PB avec lave vaisselle Candy CDI 3013 voyant P1 clignote

Alelor - Modifié le 15 mars 2021 à 07:45
Alelor0307 Messages postés 3 Date d'inscription samedi 13 mars 2021 Statut Membre Dernière intervention 15 mars 2021 - 15 mars 2021 à 10:44
Bonjour,

Sur mon lave vaisselle Candy CDI 3013, dès la mise en route de l'appareil, le voyant programme P1 clignote avec un bip sonore ... Rien a faire il ne s'arrête plus.

Comment faire svp ???
J'ai beau faire le changement de programmation pour l'adoucisseur ... Rien ne change

Merci par avance pour votre aide
A voir également:

3 réponses

stf_jpd87 Messages postés 95347 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 23 juin 2024 27 646
14 mars 2021 à 07:46
Bonjour

Faire cet essai quitte à le renouveler plusieurs fois. Note issue du net.
le problème que vous avez tous, va normalement se répéter tous les deux ans environs suivant l'utilisation, comme si cela était prévu par le fabricant....?? concernant le pb nommé du voyant P1 et du bip discontinu, pour y remédier sans changer la carte, maintenir appuyé le bouton P1 puis enfoncer le bouton marche en restant appuyé sur le bouton P1 vous entendrez un bip et le voyant du bouton P1 restera allumé fixe, ensuite appuyer plusieurs fois sur le bouton P1 jusqu’à un bip long et tous les autres voyants des programmes allumés clignotent. et voila cela devra être bon normalement
Cordialement.
3
Alelor0307 Messages postés 3 Date d'inscription samedi 13 mars 2021 Statut Membre Dernière intervention 15 mars 2021
14 mars 2021 à 11:49
Bonjour,
Merci pour la réponse

Je vais réessayer de le pencher a 45° encore 2 ou trois fois et je dirais si cela a marché ...

Concernant le bip et voyant P1, j'ai fais la manip et après avoir éteint l'appareil, je le rallume et le bip et les voyant reviens du coup, sur tout les voyants qui clignotent mais rien ne change.

De plus, j'ai même fait la manip:
P1 avec marche ... 1er bip et et au 2eme bip long tout clignote ... Je reste encore P1 appuyé environ 10s de plus et là j'ai P1/P2/P3 qui s'allume fixe.
Quand j'appuie sur P1 les 3 sont clignotant.

Que veut dire cette manipulation ???
Dans les de cas quand je valide avec arrêt rien de plus

Toujours au même point de départ. ????

Merci par avance pour votre aide
0