Code E-03 lave vaisselle Bosch

Résolu
ced - 18 mars 2021 à 14:40
stf_jpd87 Messages postés 88404 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 novembre 2022 - 1 avril 2021 à 07:43
Bonjour,

J'ai un soucis avec mon lave vaisselle Bosch SMI53L85EU.
J'ai remplacé l'EV d'eau suite à un autre code défaut ( bobine coupée ) .
En le remettant en marche , j'ai le code E-03 qui s'affiche direct et je ne peux rien faire . Laissé une nuit débranché idem.

J'ai mesuré la résistance de la pompe et j'ai 19.6 Ohms
Je n'ai pas vu de câble abimé dans le passage de porte

J'ai démonté la carte de puissance ( 9001048305 ) pour mesurer la tension,
J'ai 230v en sortie du bloc noir
En débranchant la grosse prise carré avec 4 fils ( 2 rouges et 2 vert/jaune ) , j'ai ces valeurs :
- 30 volts quand je me mets sur les prises rouges
- 160 volts quand je me mets sur 1 rouge et 1 vert
-130 volts sur l'autre rouge et l'autre vert

En débranchant la prise de la résistance , j'ai 30 volts sur les 2 rouges et 160 volts entre les rouges et le vert/jaune

N'ayant aucune schéma ou doc , je ne sais pas si c'est valeur sont bonnes

Ensuite démontage de la carte de son logement, je n'ai pas remarqué de micro soudure ou de point de soudure noir.
        • Pour le contrôle des relais , je ne sais pas lesquels c'est ( et je ne sais pas si je trouverai quelqu'un pour me faire les soudures si je trouve ces 2 pièces )


Je pense que la carte de puissance est morte mais vu le prix de celle ci , je préfère en être sur .

j'ai appelé un réparateur sur Limoges mais pas de rendez vous avant le 30 Mars

En vous remerciant

Cédric

17 réponses

stf_jpd87 Messages postés 88404 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 novembre 2022 26 483
18 mars 2021 à 17:25
Bonjour Voisin.

Commencer par vérifier la propreté du capteur N° 0435
Voir sur cette VUE ÉCLATÉE
F3 L'eau n'est pas ou trop peu vidangée.
Cordialement.
1