Machine à laver Proline Logic ne démarre pas affiché Error 7

Signaler
Messages postés
3
Date d'inscription
mercredi 21 avril 2021
Statut
Membre
Dernière intervention
23 avril 2021
-
Messages postés
77875
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
-
Bonjour,
J'ai voulu lancer ma Machine à laver Proline Logic et elle n'a pas démarre, au bout de deux ou trois minutes elle a affiché Error 7 qui clignote.
Elle fonctionnait normalement avant, je ne comprend pas le problème?
Cordialement
Perez Patrick

5 réponses

Messages postés
77875
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
21 666
Bonjour

Avez-vous de l'eau dans la cuve ???
Oui la vidanger par le tuyau de vidange en l'inclinant au sol, vérifier le filtre de la pompe de vidange la pompe de vidange et l'hélice ; faire un reset sur bouton départ et relancer le programme
Cordialement.
Messages postés
77875
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
21 666
Bonjour

 avec le programme d'essorage qui vide la cuve mais ne lance pas le programme. 

Contrôler les charbons du moteur. Si moins de 1.5cm à changer .
Cordialement.
Messages postés
77875
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
21 666
Voir pages jaunes" pièces détachées électroménager" pour votre ville. Vous n'avez pas de port à payer et le conseil du vendeur.
ou :

https://pieces-detachees.sogedis.fr/

https://www.semboutique.com/

https://www.cyberpieces.com/

http://www.jeremplace.com/conditions-generales-de-vente.html

http://www.prs-pms.com/reseau/ de votre ville 48h non reprise

https://www.direct8.fr/petit-electromenager/

https://electrodocas.fr/content/category/1-home






Messages postés
3
Date d'inscription
mercredi 21 avril 2021
Statut
Membre
Dernière intervention
23 avril 2021

Bonsoir,
L'eau arrive dans la cuve, je l'entend, le programme ne démarre pas et au bout de 5 mn l'alarme et le message d'erreur 7 clignote sur l'écran.
J'eteind la machine et au bout de 2 mon la serrure du hublot se déverrouille après avoir vider la machine avec le programme d'essorage qui vide la cuve mais ne lance pas le programme.
Messages postés
3
Date d'inscription
mercredi 21 avril 2021
Statut
Membre
Dernière intervention
23 avril 2021

Bonjour,,
J'ai vérifier les charbons et je pense que la panne vient de la effectivement.

1 charbon fait plus de 3 cm et l'autre à peine 0,5 cm?

Je pense qu'il y a un problème de montage ou de durete des charbons vu l'usure de l'un et pas de l'Autre?

Merci stf_jpd87 par contre ou puis-je commander les charbons?

Merci de m'indiquer les commerçants sur internet.

Cordialement