Machine à laver Proline en panne -

gregory321 Messages postés 1 Date d'inscription vendredi 1 février 2013 Statut Membre Dernière intervention 1 février 2013 - 1 févr. 2013 à 19:36
stf_jpd87 Messages postés 90901 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 juin 2023 - 2 févr. 2013 à 07:31
Bonjour,

Voilà la situation.
J'ai fait une première machine (avec des tapis pas vraiment volumineux). Tout c'est bien passé. tout était essoré.
Je vais pour en lancer une deuxième mais là la machine ne démarre plus.

Les voyants marchent comme d'habitude. Je choisis un programme court puis appuie sur start.
Le voyant en dessous de lavage s'allume et après dix secondes le voyant fin s'allume.
(Le tambour ne tourne pas - l'eau ne vient pas - rien ne se passe)

Un cycle très court pour le coup.

Savez vous de quoi il retourne?

PS: J'ai démonté la plaque arrière, la courroie est ok. et aucun fil ne traîne.

Merci d'avance pour votre retour.

1 réponse

Bonsoir
Vérifiez en dessous de la machine il y a un polystyrène (flotteur) couplé à un micro interrupteur si il y a de l'eau dans le bac sous la machine le polystyrène monte et actionne le micro inter ce qui met la machine en panne
Basculez la machine en avant pour évacuer l'eau et remettre en marche ,si ça fonctionne il faudra voir d'où viens cette eau il y a peut être une fuite
-1
stf_jpd87 Messages postés 90901 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 juin 2023 26 897
2 févr. 2013 à 07:31
Bonjour

L' opération ci-dessus n'est que valable pour un lave vaisselle
Vérifiez si votre pompe de vidange n'est pas bouchée ou bloquée
Cordialement
0