Machine lave vaissellle proline mode éco clignote sonne et n

Rik64 - 3 juil. 2022 à 13:15
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 26 juil. 2022 à 06:09
Bonjour,

J ai un lave vaisselle proline FBI 49 dwp et le mode éco clignote 45 degres et le lave vaisselle fait du bruit mais ne démarre pas

3 réponses

stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 223
3 juil. 2022 à 21:14
Bonjour

Il fait du bruit?? Quel bruit ?? ,la pompe de vidange qui tourne en continu ,
Si c'est le cas :

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Contrôler les bras d'aspersion ne doivent pas être fendus ou bouchés
Cordialement

1
Mari196375
Messages postés
1
Date d'inscription
lundi 25 juillet 2022
Statut
Membre
Dernière intervention
25 juillet 2022

25 juil. 2022 à 10:23

j'ai aussi ce problème.

J'ai fais la première partie de ce que vous préconisez et effectivement le LV est reparti mais l'eau c'est mise à couler par dessous. J'ai donc arrêté le LV mais il faut que j'enlève l'eau qu'il y a dedans et je ne sais pas comment faire....

après je compte faire ce que vous dites concernant la supposée fuite interne...

Pouvez-vous me conseiller ?

0

Bonjour 

j ai regarder dans le livret du LV c était à cause du débordement j ai donc appelé allo voisin car faire venir une grande entreprise pour réparer le chiffre monté vite et avec allo voisin j ai pu trouver quelqu’un qui a monté sa petite entreprise déplacement plus diagnostic 30 euros c était la durite a changer entout 70 euros car il fait pas payé le deuxième déplacement ! Alors que darty ou autre 89 euros juste pour se déplacer 

0
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 223
26 juil. 2022 à 06:09

Bonjour Mari196375

De vous explications, il ressort que vous avez une fuite entre la cuve et le socle .

La première des choses à vérifier : c'est l'état des bras de lavag. qui doivent être propres au niveau des trous d'aspersion , ne pas être fendus . Si OK il faut démonter les deux cotés, surélever l'appareil, crosse d'évacuation comprise. Le faire tourner pour déterminer où est la fuite.  .

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0