Ventilateur brumisateur

Signaler
Messages postés
5
Date d'inscription
samedi 13 février 2021
Statut
Membre
Dernière intervention
18 juin 2021
-
Messages postés
5
Date d'inscription
samedi 13 février 2021
Statut
Membre
Dernière intervention
18 juin 2021
-
Bonjour, j'ai reçu hier le ventilateur brumisateur de la marque OCEANIC


Seulement il y a un problème avec la brumisation. Elle s'enclenche bien quand je la met en route mais s'arrête 5 secondes après en bipant.
Quelqu'un peut-il m'aider

Merci
A voir également:

5 réponses

Messages postés
77877
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
21 668
Bonjour

N'étant pas à coté, difficile de vous expliquer Avez-vous relu la notice ???
Si appareil neuf contacter le vendeur et ne rien toucher ;
Cordialement.
Messages postés
14170
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
3 399
Bonsoir,
L'avez-vous rempli d'eau au niveau préconisé ?
Messages postés
14170
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
3 399
De quoi est constituée cette sonde ? Flotteur ou électrodes ?
Messages postés
5
Date d'inscription
samedi 13 février 2021
Statut
Membre
Dernière intervention
18 juin 2021

Merci pour vos réponses …

Je commence a penser que cela vient de la sonde qui ne détecte pas d'eau … pourtant je le rempli comme il faut

Les bips correspondent à ceux inscrit dans le manuel qui précise DISPOSITION DE PROTECTION ANHYDRE

Peut être enlevé cette sonde ?
Messages postés
5
Date d'inscription
samedi 13 février 2021
Statut
Membre
Dernière intervention
18 juin 2021

Je pense que c'est electrodes ?