Lave vaisselle bosch DFH1311W

Signaler
-
Messages postés
79848
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2021
-
Bonjour,
Lorsquon allume notre lave-vaisselle bosch DFH1311W les 4 voyants des 4 heures (3h-6h-9h-12h) clignotent les unes après les autres et impossible de lancer le lave vaisselle. Avez vous une solution à nous apporter ? Peut on le réparer par nous même ou est il bon a jeter ?
Par avance merci beaucoup

5 réponses

Messages postés
79848
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2021
23 543
Bonjour

Revoir la marque et le modèle de votre appareil . Portez vos lunettes avant :o))
Cordialement.
Excusez moi je suis aller trop vite, c'est BRANDT la marque. Avez vous une solution à m'apporter ?
Messages postés
79848
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2021
23 543
Le modèle n'est à mon avis incomplet. C'est pour cela que je vous demande de tout revoir .
Cordialement.
Brandt DFH13117W

Porte ouverte, tout est normal, aucun voyant ne clignotent et porte fermée les 4 clignotent les uns après les autres.
En regardant des forums, cela ne correspond à aucun code panne car les 4 voyant représentent le code panne numéro 15 : 1+2+4+8
Messages postés
79848
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2021
23 543
Bonjour

Sauf que les voyants ne sont pas allumés en même temps . ?? Ils font le chenillard

Tout à fait ! Ils clignotent à tour de rôle 3h puis 6h puis 9h puis 12h et on recommence..
Messages postés
79848
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2021
23 543
Tentez d'appuyer 10s sur le bouton de démarrage
Je n 'ai rien trouvé sur ce type de panne .

Merci de votre retour et réactivité !
Nous avons effectivement tenté de faire cela mais rien ne change.
Malheureusement poubelle pour celui ci.
Bonne journée à vous !
Messages postés
6693
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
13 octobre 2021
154 > CLAIREDURAND
slt, et bien tentez 30sec avec la prise débranchée :)
ça marche bien pour les pc ^^
Messages postés
79848
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2021
23 543
Bonjour

Voir l'idée de "astuces72.
Vous fermez la porte , vous débranchez votre LV 1h, vous maintenez le bouton départ appuyé et vous rebranchez votre machine tout en maintenant le bouton 10s et voir ce que cela donne