BRANCHEMENT CUISINIÈRE À INDUCTION VALBERG 960273-IC60

Signaler
Messages postés
4
Date d'inscription
jeudi 22 juillet 2021
Statut
Membre
Dernière intervention
22 juillet 2021
-
Messages postés
16071
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
27 octobre 2021
-
Bonjour, nouvelle dans le groupe.

Après branchement de ma cuisinière VALBERG neuve, la table de cuisson fonctionne. mais quand je veux tester le four, en tournant le bouton de sélection de la température, l’électricité disjoncte dans la maison.
Quelqu’un aurait-il une idée du problème ? Merci

6 réponses

Messages postés
16071
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
27 octobre 2021
1 762
Bonjour,

C'est le différentiel ou la puissance qui saute ? Le général ou le disjoncteur dédié ?

Cdt
Messages postés
4
Date d'inscription
jeudi 22 juillet 2021
Statut
Membre
Dernière intervention
22 juillet 2021

Merci pour votre réaction rapide !!!
C’est le disjoncteur général qui saute. Ensuite quand on laisse baissé le disjoncteur dédié, on peut remettre le courant de l’appartement sans problème…tant qu’on ne tente pas de relancer le four.
Messages postés
14282
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
26 octobre 2021
349
Bonjour Giberia_2006, votre tableau électrique a un/ des interrupteurs différentiels?

Si vous allumez le four seul le disjoncteur principal saute à nouveau?




Messages postés
4
Date d'inscription
jeudi 22 juillet 2021
Statut
Membre
Dernière intervention
22 juillet 2021

Quand le disjoncteur principal saute, à l’intérieur du boîtier des fusibles, Seul le fusible indiquant la prise CUISINIÈRE saute.
Messages postés
14282
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
26 octobre 2021
349 >
Messages postés
4
Date d'inscription
jeudi 22 juillet 2021
Statut
Membre
Dernière intervention
22 juillet 2021

Re, si l'électricité ne se coupe pas lorsque vous allumez les 4 plaques inductions (en y posant des casseroles ) et que l'électricité se coupe si vous allumez uniquement le four ( plaques inductions éteintes) pour moi c'est la cuisinière qui a un défaut (le four seul consomme moins que les 4 plaques inductions allumées)
Messages postés
16071
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
27 octobre 2021
1 762 >
Messages postés
14282
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
26 octobre 2021

Tout-à-fait d'accord...
Mauvais câblage dans le bornier de la cuisinière ?
Messages postés
80212
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 octobre 2021
23 871
Bonjour

Commencez par donner la référence de cette cuisinière . Plus facile pour savoir ce qui peut avoir cloché dans le branchement.
Cordialement.
Messages postés
4
Date d'inscription
jeudi 22 juillet 2021
Statut
Membre
Dernière intervention
22 juillet 2021

VALBERG 960272 IC 60 4MC W 443C
Merci
Messages postés
29113
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 octobre 2021
6 831
Bjr, commençons par le commencement du commencement donnez la puissance de votre compteur/disjoncteur en ampères et/ou votre contrat edf Mono ou Triphasé ??
sur quoi et comment avez vous branché votre cuisinière sachant qu elle fait au bas mot 7000w et qu il vous faut au minimum 32A sans compter les autres babioles
une photo du bornier de branchement bienvenue ... !!

Messages postés
80212
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 octobre 2021
23 871
Bonjour

Comme le dit "Icare" vérifier que votre installation est compatible avec cette cuisinière qui au maxi consomme 10 kW
Si le branchement a bien été effectué plan sur le carter, Il se peut qu'un problème soit existant à l'origine Cuisinière neuve voir SAV .
Cordialement;