Réglage de la fin de course sur moteur PROBO 60

Signaler
-
Messages postés
71662
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 janvier 2021
-
Bonjour à tous,

Je suis désespéré !!! Je ne réussi pas à régler la fin de course en FERMETURE du motoréducteur PROBO 60 GR livré avec la porte sectionnelle TURIA.
J'ai effectué une programmation automatique en appuyant sur le bouton B pendant 5 ''

La porte a fait un cycle complet d'ouverture et de fermeture.

Mais et c'est là que ça ne va pas. Si l'ouverture s'arrête correctement, il n'en est pas de même pour la fermeture ! le moteur continue à pousser quand le joint et largement arrivé sur le sol et que le dernier panneau du haut et bien plaqué !

Sur la notice, il est précisé que quand la programmation est terminée, le bouton B devient une commande PAS-A-PAS. Seulement ce bouton ne répond pas !!!

Je souhaiterai lui dire d'arrêter avant et de mémoriser la course mais je ne sais pas comment faire ?

Je tiens à préciser que je n'ai branché aucun dispositif de sécurité (stop, clignotant etc) avant de lancer la programmation automatique.

Je vous sollicite pour votre aide et vous remercie très chaleureusement.

Bernard

10 réponses

Messages postés
71662
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 janvier 2021
16 682
Bonjour

La programmation se fait en automatique
Il faut contrôler si le force du moteur n'est pas trop importante.


Cordialement.
Bonjour et merci pour votre réponse.

Le réglage de force a été fait. Par défaut il est réglé sur le chiffre 3. je l'ai réglé au minimum sur le chiffre 0.

Le moteur pousse moins mais encore de trop. Le joint est trop écrasé et la barre du moteur se plie en fin de course libérant en même temps un côté de la courroie qui sort du rail !!!

C'est quand même aberrant de ne pas pouvoir être plus précis dans l'arrêt final du moteur.
Messages postés
71662
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 janvier 2021
16 682
Bonjour

Si votre appareil est neuf retour SAV ou posez la question: je ne vois pas ce qui pourrait créer ce problème. Suivant le résultat merci de nous tenir au courant C'est l'entraide à deux sens.
Cordialement.
Bonsoir,

Achetées à Brico Dépôt la semaine dernière ( 2 portes Turia). J'ai téléphoné hier. Aucune réponse sur le réglage. Ils ne savent pas. Vous ramenez le moteur voila leur réponse. Entre temps j'ai expliqué mon problème par mail au SAV de chez MAGUISA.
Si ils me répondent, je ne manquerais pas de vous tenir au courant.

J'installe la 2è porte la semaine prochaine et je pourrais j'espère tester le 2è moteur.

Cordialement.
Messages postés
71662
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 janvier 2021
16 682
Pour essai changer le moteur.
Cordialement.
Bonjour nanard , alors vous avez réglé le problème avec le moteur ? Car j'ai le même soucis


Mer i
Bonjour Romain,

Après plusieurs contacts avec le SAV de chez MAGUISA (assez réactif je tiens à le signaler) il m'a demandé de leur envoyer quelques photos de l'installation mais sans trop m'apporter de solution.
J'ai réglé la force du moteur à 0, avec la notice sous les yeux car il faut faire vite pour le nombre de pulsations à donner. Cela a ralenti la descente de fermeture mais malgré tout, quelques fois, la courroie sort du rail . Si bien que j'en suis arrivé à contrôler la plupart de temps, la descente avec la télécommande pour appuyer sur l'arrêt juste avant !!!
Essayez de prendre contact avec le SAV par mail ou par téléphone. Il se trouve en Espagne mais il parle bien notre langue.
Au téléphone, je me suis pris un peu la tête avec eux car ils ont fini par me dire que leurs portes devraient être montées par un professionnel. A ce moment la, le vendeur devrait le préciser avant l'achat et on verra si ils en vendront toujours autant ?
Tenez moi informé car le SAV a fini par m'envoyer un nouveau PDF de réglage (ressorts, roulettes etc ...) Je pourrais vous l'envoyer.
Bonjour, merci pour tout c'est renseignements nanard,
Messages postés
71662
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 janvier 2021
16 682
Bonjour

Si vous souhaitez nous faire parvenir le PDF il faut le transformer pour qu'il apparaisse sur le message par cette application:
https://www.cjoint.com/
Merci et à plus.
Cordialement.
Bonjour,

Voici le lien concernant le dossier que le fabricant Maguisa m'a envoyé concernant les problèmes de fermeture de la porte.

https://www.cjoint.com/c/JKmhaKWeSwi
Messages postés
71662
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 janvier 2021
16 682
Bonjour

Vous procédez aux contrôles et vous revenez nous dire ce qu'il en est :o))
Donc pour tricher un peu afin d'éviter que le moteur force en position basse déjà J'ai sorti à fond le rail ou il y a les roulettes qui roule, Afin d'éviter les frottements contre les joints,
Pour la butée du moteur et je l'ai mis en mode réglages auto " quand le guide est venu buté contre l'organe motoriser, je la débrancher, Une fois que je l'ai rebranché avec le guide aux plus hauts coller contre le moteur, J'ai relancé le réglage automatique, ca a décaler un peu la butée de force pour la position basse, Du coup maintenant tout fonctionnes très bien, Le moteur met en pression la porte en bas pendant une demi-seconde puis relâche, Et c'est beaucoup moins violent qu'auparavant, ou ca tordait presque la barre motoriser

J'espère que c'est renseignements pourrons vous aidez peu être , merci pour tout a tous en tout cas
Messages postés
71662
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 janvier 2021
16 682
Bonjour

Pour que cela puisse servir à d'autres, donnez le N° des pièces citées en fonction de la notice. Pour mon compte je ne comprends pas tout.
Voir sur cette NOTICE
Cordialement.