Lave linge whirlpool 6th sens 12kg se met en sécurisé

Audrey02 - 30 juil. 2021 à 16:15
stf_jpd87
Messages postés
84845
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
- 31 juil. 2021 à 17:47
Bonjour,
J ai une machine a laver whirlpool 6th sens 12kg. Je rencontre un problème elle s allume normalement dès qu on ferme la porte elle se met en sécurité et fait un bruit comme si elle allait lancer un programme mais rien se passe. L elisse tourne correctement . Donc oblige de l éteindre et d ouvrir la porte en enlevant le support du haut sinon impossible d ouvrir. J ai commandé le presosta et electrovane mais rien ne change. Si quelqu'un a déjà eu se problème
Merci d avance.

4 réponses

stf_jpd87
Messages postés
84845
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 062
30 juil. 2021 à 18:23
Bonjour

Déjà la référence constructeur n'est pas la bonne . Voir sur la porte ou sur l'étiquette sur l'arrière.
 et fait un bruit comme si elle allait lancer un programme
ne serait-ce pas la pompe de vidange qui se mettrait à tourner ???
Vérifier si dans le socle vous n'auriez pas de l'eau (fuite)
Sans référence je ne peux en dire plus .
Cordialement.
0
Audrey021987
Messages postés
2
Date d'inscription
vendredi 30 juillet 2021
Statut
Membre
Dernière intervention
30 juillet 2021

30 juil. 2021 à 18:33
La référence du lave linge whirlpool : FSCR 12420 859208929012
0
stf_jpd87
Messages postés
84845
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 062
30 juil. 2021 à 18:57
Bonjour

Merci pour la référence
Voir sur cette VUE ÉCLATÉE de quelle hélice parlez -vous??
Argumenter mieux ce qui vous voyez et entendez .
Cordialement;


0
Audrey021987
Messages postés
2
Date d'inscription
vendredi 30 juillet 2021
Statut
Membre
Dernière intervention
30 juillet 2021

30 juil. 2021 à 19:28
Oui je dis l hélice mais c est bien la pompe qui se trouve en bas de la machine qui tourne . Mais pas de fuite d eau et rien ne se passe dans la machine. Et aucun code d erreur
0
Audrey021987
31 juil. 2021 à 10:56
Bonjour , la machines est pas vieille elle doit avoir 5 ans. La 1ère fois elle faisait un bruit de vidange et au bout de 5 min j ai vu que le linge avait pas bougé. Pas d eau non plus. Après nous avons ouvert la porte en enlevant la plaque du dessus pour avoir accès au bouton d ouverture car sinon impossible d ouvrir. Et nous avons nettoyer la pompe qui se trouve en bas de la Machine. Ensuite on la rallume on ferme la porte et direct elle se rebloque et on entend un bruit léger mais plus comme la 1ère fois difficile de décrire peux être le bruit de la pompe
0
stf_jpd87
Messages postés
84845
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 062 > Audrey021987
31 juil. 2021 à 17:47
Bonjour

5 ans : vérifier les charbons du moteur . Si moins de 1.5cm à changer .
Cordialement.
0
stf_jpd87
Messages postés
84845
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 062
31 juil. 2021 à 07:21
Bonjour

Dans la logique , à la fermeture, la porte se verrouille, une vidange s'effectue pendant 10/15s ensuite vous devez entendre de l'eau couler dans la machine, elle poursuit son cycle par la mise en route du moteur du tambour . Si ce n'est pas le cas expliquer cette phrase :
elle se met en sécurité et fait un bruit comme si elle allait lancer un programme mais rien se passe. 
quel bruit .
Quel age a cette machine??
Cordialement.
0