Lave linge Siemens S14-74 Impossible à faire démarrer

Signaler
-
Messages postés
79245
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2021
-
Bonjour, ma machine à lessiver SIEMENS S14-74 Aqua-Stop s'est bloquée en fin de cycle en affichant "déverrouillage " mais le déverrouillage ne se faisait pas; après 30 minutes j'ai dû retirer la fiche pour pouvoir l'ouvrir. J'ai démonté le hublot car le crochet de fermeture de porte était en partie détaché. Maintenant le hublot s'ouvre te se referme correctement mais quand je branche ma machine je ne sais plus faire la sélection d'un programme. SIEMENS reste affiché, je n'ai eu aucun code erreur et je n'ai plus la possibilité de faire le choix d'un programme ni de lancer un programme. Y aurait-il un reset à faire suite au problème que j'ai eu ? Mais je ne vois pas comment !
D'avance merci

2 réponses

A priori ce ne serait pas un problème d'alimentation car j'ai un affichage et je peux également activer la sécurité enfants mais rien d'autre. Est-ce que cela pourrait être un problème au niveau de la carte électronique ??
Messages postés
79245
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2021
22 904
Bonjour la Belgique

D'après le descriptif de l'ouverture il se peut que la sécurité ne fonctionne plus . Avez-vous un voyant qui vous indique que le hublot est fermé ?? Pas d'information sur votre appareil: (notice, vue éclatée )
Cordialement.