Lave linge électrolux ews1620

Signaler
-
Messages postés
79126
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 septembre 2021
-
Bonjour,
Le lave linge prend l’eau et s’arrête au cycle lavage et met code erreur 10. Si on programme un prélavage pareil il prend l’eau, pré lave et s’arrête au lavage. Peut-on m’aider? Merci

3 réponses

Messages postés
79126
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 septembre 2021
22 818
Bonjour

E10 problème de remplissage, certainement trop long dans votre cas. Vérifier l'ouverture du robinet et le filtre que se trouve dans le tuyau d'eau : départ, ou coté électrovanne ;
Cordialement.
Merci pour votre réponse. Nous avons vérifié, nettoyé le filtre et essayé de diminuer l’arrivée d’eau mais toujours pareil.
Le lavage ne démarre pas. Si on met le programme avec un prélavage, le lave linge prend l’eau et démarre le prélavage et reprend l’eau pour le lavage et là plus rien et au bout de quelques minutes se met en code erreur. Et si on veut redémarrer un autre programme il ne reste plus qu’à programmer la vidange (qui s‘effectue sans problème).
D’autres solutions? Merci
Messages postés
79126
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 septembre 2021
22 818
Bonjour

De vos explications et du code 10 : il y a problème .
Contrôler la valeur de la résistance 26/28Ω. et la valeur de la sonde de température de 26k à 5 kΩ.
Revoir la référence de votre machine, j'ai un doute
Cordialement.