Problème lave vaisselle Valberg lvfi 12c45 a++vet

Signaler
-
Messages postés
14235
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 septembre 2021
-
Bonjour,
Depuis hier mon lave vaisselle se bloque avec un code erreur " anomalie d alimentation en eau". J ai vérifié les tuyaux, filtres et robinet tout semble ok. Il n' y a a priori pas de système d aquastop
Que puis je faire?

1 réponse

Messages postés
14235
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 septembre 2021
338
Bonjour Kensiko, " anomalie d alimentation en eau" indique que la carte électronique ne reçoit pas d'information sur la quantité d'eau qui rentre dans le lave vaisselle.
Il faut vérifier le débitmètre qui se trouve sur le répartiteur de remplissage.


Pour accéder au répartiteur de remplissage il faut retirer le panneau gauche du lave vaisselle ( ( à gauche lorsque vous regardez la porte du lave vaisselle).

A la base du répartiteur de remplissage à l'intérieur il y a une roulette, et à l'extérieur le capteur électrique, vérifiez le capteur électrique. Lancer un lavage et voyez si la roulette tourne lorsque l'eau entre dans le lave vaisselle.

Si vous voulez démonter le répartiteur de remplissage il faut déverrouiller la buse que l'on voit à gauche à l'intérieur du lave vaisselle, la buse se déverrouille en tournant d'un quart, puis il suffit de soulever le répartiteur de remplissage..

Piece 131 page 5
https://pdf.sogedis.fr/INTEGR%20INRD21.1A22O%20CLIENT.pdf
Merci, vu mes qualités de bricoleur ce n' est pas gagné mais je vais essayer de voir ca
Messages postés
14235
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 septembre 2021
338 > Kensko
Re, je suis bricoleur mais déteste les laves vaisselles et laves langes, c'est toujours la galère.. l'eau et l'électricité ne font pas bon ménage
"Vérifier le capteur électrique" c est avec un. Multimètre ?