Lave-linge s'éteint à l'essorage

fefe_2112
Messages postés
2
Date d'inscription
vendredi 24 décembre 2021
Statut
Membre
Dernière intervention
24 décembre 2021
- 24 déc. 2021 à 10:28
stf_jpd87
Messages postés
86314
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2022
- 1 janv. 2022 à 17:58
Bonjour à tous, toutes
il s'agit d'un Samsung WF6702N, tout se passe bien jusqu'à 8/9 min de la fin au moment où la phase essorage commence, la machine séteint toute seule puis se rallume et recommence au même stade, et ainsi de suite sans essorer.

4 réponses

stf_jpd87
Messages postés
86314
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2022
26 234
1 janv. 2022 à 17:58
Bonsoir Madagascar

Désolé" je n'ai aucune vue éclatée de votre produit vendu hors France.
Si le fait de charger légèrement le tambour occasionne un balourd Il y a deux cas:
soit la vibration occasionne un faux contact, au niveau de la platine,
soit vous avez un balourd qui arrête la machine . Lire votre notice .



Cordialement.
1
Bonjour,

Qui dit essorage dit eau à évacuer vérifiez la pompe de vidange dans un premier temps
0
stf_jpd87
Messages postés
86314
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2022
26 234
24 déc. 2021 à 11:41
Bonjour

 la machine s'éteint toute seule 
si c'est l'affichage donc plus rien et si à cet essorage il y a vibration = faux contact dans la machine.
Maintenant si c'est l'essorage seule qui s'arrête : voir les charbons moteur si moins de cm à changer.
Cordialement.
0
fefe_2112
Messages postés
2
Date d'inscription
vendredi 24 décembre 2021
Statut
Membre
Dernière intervention
24 décembre 2021

24 déc. 2021 à 12:42
dejà merci de vos réponses, je precise: au moment où le tambour accelère, plus d'affichage, puis se rallume au même point et rebelote
0
stf_jpd87
Messages postés
86314
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2022
26 234
25 déc. 2021 à 07:53
Bonjour

Certainement un faux contact . Vérifier les connexions au niveau de la platine. Faites un essorage à vide pour voir si le problème se reproduit ??
Cordialement[https://www.autoecoleliberty.fr/wp-content/uploads/2020/12/joyeuses-fetes.jpg

0
Bonjour et merci
essai programme essorage à vide concluant, chargé de linges même léger, même problème
0