Signal sonore lave vaisselle ariston

THYSS37 Messages postés 2 Date d'inscription samedi 15 janvier 2022 Statut Membre Dernière intervention 16 janvier 2022 - 15 janv. 2022 à 13:06
stf_jpd87 Messages postés 89320 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 janvier 2023 - 17 janv. 2022 à 07:31
bonjour mon lave vaisselle hotpoint ariston lfs 825 ha/fr, émet 7 bip au démarage et le voyant lavage clignote en même et après il commence son cycle normalement, pourriez me dire d'ou pourrait venir ce problème

merci bonne journée
A voir également:

2 réponses

stf_jpd87 Messages postés 89320 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 janvier 2023 26 645
Modifié le 16 janv. 2022 à 07:42
Bonjour

Je ne vous demanderai pas de jouer mon tiercé . LSF 825 HA/fr
Problème d'alimentation eau
---robinet ouvert à moitié
---tuyau pincé
---filtre dans le tuyau obstrué
Voir sur cette VUE ÉCLATÉE
Ce qui m'étonne, c'est que la pompe de cyclage fonctionne ????
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
1
THYSS37 Messages postés 2 Date d'inscription samedi 15 janvier 2022 Statut Membre Dernière intervention 16 janvier 2022
16 janv. 2022 à 21:49
bonsoir

oui désolé je n'avais pas fait attention à l'inversion des lettres
Ce qui m'étonne c'est que la cuve ce remplit bien même peut être un peu trop.
Et oui la pompe de cyclage fonctionne correctement car tout le programme se déroule normalement.
merci pour les points à vérifier.
je regarde ça et je vous tiendrai informé
Cordialement

bonne soirée
0