Robot kmix ne démarre plus

Zizou_dent
Messages postés
1
Date d'inscription
dimanche 6 mars 2022
Statut
Membre
Dernière intervention
6 mars 2022
- 6 mars 2022 à 18:42
stf_jpd87
Messages postés
86314
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2022
- 7 mars 2022 à 07:28
Bonjour,

J'ai un robot kenwd kmix (kmx50) qui ne demarre plus et qui fait disjoncter la prise des que je mette sous tension. J'ai verifier le microrupteur et à priori il est ok. Quelle peut etre la pnne s'il vous plait?

Corddialement

3 réponses

stf_jpd87
Messages postés
86314
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2022
26 233
Modifié le 7 mars 2022 à 07:23
Bonjour

C'est simple:
--- un court-circuit Si c'est le disjoncteur
---une mise à la terre si c'est le différentiel.
Ce qui va demander un démontage et une recherche.
Voir sur cette VUE ÉCLATÉE
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
labricole47
Messages postés
15340
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
7 août 2022
2 265
6 mars 2022 à 20:48
salut , le lien ne s'ouvre pas pour moi
0
stf_jpd87
Messages postés
86314
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2022
26 233 > labricole47
Messages postés
15340
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
7 août 2022

7 mars 2022 à 07:25
Panne (moi aussi , résolue)
0
Merci pour votre réponse rapide.
C'est le différentiel du coup.
Comment je peux traquer le problème de mise à la terre ave mon multimètre s'il vous plait?
0
stf_jpd87
Messages postés
86314
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2022
26 233
7 mars 2022 à 07:28
Bonjour

Un début:
vous mettez votre ohmmètre en 20MΩ et vous testez entre la terre et les deux phases de la prise de l'appareil débranchée la valeur doit rester à zéro.
Nota : la panne ne sera pas facile à trouver ;

0