Pompe de piscine ne démarre pas [Résolu]

Signaler
-
 Ptit bout -
Bonjour,
LA pompe de la piscine ne dmarre pas malgre un condensateur neuf.
En tournant le ventilateur à la main, elle démarre.
Je ne comprends pas??? Pas de point dure en rotation manuelle.
Merci pour votre aide

7 réponses

Messages postés
30813
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
18 juillet 2020
5 991
bonsoir

êtes vous certain d'avoir remis exactement le même condo ? (capacité et couleur )
J'ai fait confiance au vendeur...
Grave si j'ai inversé les 2 fils ?
Merci pour la reponse....
Bonjour
A mon avis c' est également le condensateur. Il faut remettre le même.
Messages postés
30813
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
18 juillet 2020
5 991
non l'inversion de branchement n'est pas gênant.
par contre si votre condo était un "permanent" il faut remettre un permanent et non pas un de démarrage.

c'est pour cela que sur le condo, les inscriptions et couleur du condo doivent être identiques
Je vérifie cela demain.
Je vous tiens au courant.
Merci beaucoup.
Bonne nuit
Messages postés
30813
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
18 juillet 2020
5 991
pas de soucis
Bonjour,

Si le condo est le même, il faut vérifier les connexions, mais aussi l'enroulement auxiliaire de la pompe qui est alimenté par le condo: il pourrait être coupé car le fil est assez fin, ce qui expliquerait ce dysfonctionnement.

Cordialement.
Messages postés
11755
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
17 juillet 2020
1 178
bonsoir
si vous changez votre condensateur pour un identique et que malgres tout il faut aider le moteur a demarrer c'est que votre bobinage de démarrage est hs ...et ..là ..vous pouvez changer de pompe.. il est rare que ce soit une panne reparable

apprendre c'est écouter ceux qui savent et ignorer ceux qui croient savoir
Messages postés
11755
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
17 juillet 2020
1 178
vous dites inverser deux fils...sur le moteur ou sur le condo ?
Bonjour tout le monde

La capa etait la bonne.
J'ai tout démonté et je pense que les roulements etaient durs.
Graissage et tout est ok.

Merci à tous pour votre aide.