Bonjour j'ai moi aussi un problème de perte d'air dans mon s

Gilou - 24 avril 2022 à 16:02
stf_jpd87 Messages postés 88482 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 décembre 2022 - 26 avril 2022 à 16:03
Bonjour,
Sur mon surpresseur varem de 300 litres.
Jai vidé l'eau car la pompe n'arrêtait pas de fonctionner.
J'ai fermé l'arrivée d'eau de la pompe et fermé l'alimentation d'eau.
J'ai mis 1,5bars de pression
Il y a pas de perte de pression.
J'ai ouvert l'alimentation, il n'y a plus d'eau qui sort mais une perte de pression...!
Si une réponse pouvait me guider ?
Vous série très sympas
Merci à vous
LG

7 réponses

labricole47 Messages postés 15903 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 2 décembre 2022 2 294
24 avril 2022 à 17:17
Bonjour
vérifiez l’étanchéité de cotre clapet anti retour en sortie de pompe
0
stf_jpd87 Messages postés 88482 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 décembre 2022 26 489
24 avril 2022 à 18:27
Bonjour


Désolé mais vos explications ne sont pas claires

Vous avez refait la pression de quoi : d'air/ d'eau : où ??
La pompe c'est quoi : de surface ou immergée
J'ai ouvert l'alimentation, il n'y a plus d'eau qui sort mais une perte de pression...! 
quel robinet ?? entre la pompe et la cuve, en sortie de cuve ??
Vous parlez deux fois de pression sans dire si c'est l'eau ou l'air ???
Cordialement.
0
Malin21 Messages postés 17 Date d'inscription lundi 25 avril 2022 Statut Membre Dernière intervention 16 mai 2022 1
25 avril 2022 à 18:29
Bonjour en effet très confus pas de sortie d eau et perte de pression et 300 ou 30 litres ?
0
Gilou10000 Messages postés 2 Date d'inscription dimanche 24 avril 2022 Statut Membre Dernière intervention 26 avril 2022
26 avril 2022 à 09:59
Bonjour,
Désolé! je reprend mon explication...
Sur mon surppresseur VAREM à vessie de 300 litres.
Ma pompe immergée se mettait en marche presque aussitôt que je tirais la chasse d'eau de WC!
J'ai donc:
- Coupé le courant électrique de la pompe
- Fermé la vanne d'arrivée d'eau du forage au surppresseur
- Vidé la vessie
- Coupé la vanne de sortie en eau du surppresseur.
- Je me suis aperçu que je n'avait plus du tout de pression d'air, je ne sais pas ou elle est passé.
- J'ai donc mis 1.7 bars de pression d'air, entre la vessie et le ballon, par contre le Mano du pressostat est monté lui aussi à 1.7 bars
- J'ai donc laissé 2 jours toutes vannes fermées pour voir ce qui se passait; mais rien la pression d'air n'avait pas bougée.
- J'ai ouvert la vanne de sortie d'eau du surppresseur, il y a eu un filet d'eau qui est sorti avec une perte de pression très lente...!
- J'ai ensuite refermé la vanne de sortie d'eau du surppresseur
- Ouvert la vanne d'arrivée d'eau du forage au surppresseur
- Remis le courant électrique de la pompe
- Rempli la vessie en eau tout est normal
- J'attend se voir lors du prochain remplissage de la vessie afin de voir comment le surppresseur se comporte.
Si une réponse pouvait me guider ?
Vous sérieztrès sympas
Merci à vous
LG
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Gilou10000 Messages postés 2 Date d'inscription dimanche 24 avril 2022 Statut Membre Dernière intervention 26 avril 2022
26 avril 2022 à 10:00
Bonjor a tous ,
j'espere avoir été assez claire cette fois-ci
Merci a tous*
Gilou
0
Malin21 Messages postés 17 Date d'inscription lundi 25 avril 2022 Statut Membre Dernière intervention 16 mai 2022 1
26 avril 2022 à 13:53
Bonjour
Toutes ces explications sur l installation et sur vos manipulations auraient été les bienvenues lors de votre 1er post une pompe de fond requiert en effet un grand ballon cependant une baisse de pression signifie une fuite dans TOUTES les installations dans votre cas elle peut se situer sur le clapet antiretour juste après la pompe dans votre forage
0
stf_jpd87 Messages postés 88482 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 décembre 2022 26 489
26 avril 2022 à 16:03
Bonjour

Vous avez trouvé la panne en remettant la pression d'air dans la cuve . Ceci dit il faut à ce moment là laisser les robinets d'utilisation ouverts, de façon que la pression ne monte pas dans la vessie. La vessie doit être vide d'eau. .
Il faut au moins tous les 6 mois faire un contrôle de pression d'air, vessie vide d'eau, robinets ouverts. Cette pression ne doit pas bouger ou très faiblement.
Cordialement.
0