LV Siemens SN26M884FF: S’arrête et redémarre en boucle

Camille123 - 2 mai 2022 à 14:40
 Camille123 - 17 mai 2022 à 17:53
Bonjour,

Lors du lancement d’un cycle de lavage (peu importe lequel) mon lave vaisselle démarre puis s’arrête au bout de quelques secondes ou minutes, puis redémarre, et cela en boucle jusqu’à la fin du cycle. Il met maintenant plus de 6 heures pour effectuer un lavage de 1.30 heure.
Quand il se met en pause, l’écran n’affiche plus rien, aucun bouton ne répond, comme si l’alimentation était coupée.
Si je débranche la prise et que je la rebranche, parfois il redémarre son cycle.
J’ai essayé une autre prise, et même problème.
On m'a d'emblée indiqué sur un autre forum que le problème viendrait de la carte programmateur, mais du fait que le lavage va jusqu'au bout du cycle, cette carte semble fonctionner, et je me demande si le souci ne viendrait pas de la carte de puissance, du fait que le problème semble lié à l'alimentation en courant?
Ensuite, comment tester pour savoir quel est l'élément en défaut, c'est tout le problème...?

Merci d’avance pour vos conseils.
Camille

2 réponses

Minus29
Messages postés
78
Date d'inscription
jeudi 27 mars 2014
Statut
Membre
Dernière intervention
26 juillet 2022
9
2 mai 2022 à 16:55
Bonjour,

Avant de chercher une autre cause :

-Avez-vous vérifié que le câble d'alimentation électrique du LV est bien enfiché dans le LV (il est directement branché sur la carte de puissance) ?

- Appuyer sur la porte du LV ne permet-t-il pas de "réactiver" le programme ?

Cordialement
1
Bonjour Minus29,

Oui j'ai bien vérifié le cable d'alimentation, ainsi que le contact de la porte.
Ce qui permet (parfois, pas toujours) de relancer le LV, c'est d'arracher la prise, et de la rebrancher. Mais ça ne marche pas à tous les coups, et puis il va de nouveau faire une pause très rapidement, même s'il redémare.

Merci pour les conseils,
Cdlt
0
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 222
2 mai 2022 à 17:13
Bonjour

Une forte impression de faux-contact . Vérifier l'alimentation de la platine N° 0570
Voir sur cette VUE ÉCLATÉE
Voir aussi les soudures sur cette platine et vérifier l'alimentation sur ce gros condensateur 12/24V (rond rouge )

Voir aussi en appuyant sur la porte si le problème ne serait pas supprimé (contact de porte).
Cordialement.
0
Bonjour Stf,

Alors pour ce qui est de la porte, j'ai vérifié, pas de problème de ce côté.
Je pense aussi à un faux contact, vu les symptomes, et je vais vérifier les élements que vous m'avez recommandés.

Merci beaucoup.
0