Problème avec mon lave vaisselle

Flo22 - 2 mai 2022 à 16:58
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 4 mai 2022 à 06:50
Bonjour, j'ai un soucis avec mon lave vaisselle technical LVA47X13W, quand je lance un programme au bout d'un certain temps le bouton départ/pause se met à clignoter, de plus la pastille qui sert à laver reste bloqué dans son étui
Quel est le problème ?
Merci

9 réponses

stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 222
2 mai 2022 à 17:19
Bonjour

Sur votre notice en page 34, vous avez le code qui correspond à ce voyant et les explications qui vont avec.
Voir sur cette NOTICE
 au bout d'un certain temps le bouton départ/pause se met à clignoter
cela se traduit par quoi??? il se passe quoi avant ce clignotement?
Cordialement.
0
J'ai regardé la notice, sa dit absence d'arriver d'eau, après avoir débranché la sortie d'eau et l'avoir place dans un bidon, j'ai relancé un cycle le bidon s'est rempli d'eau (20 litres) j'en déduis que l'eau arrivé au lave vaisselle...
Juste avant que le bouton départ/pause se mette à clignoter le cycle tourne normalement, pas de bruit suspect ou autre
0
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 222
3 mai 2022 à 07:03
^Bonjour

 le cycle tourne normalement,
expliquez tout ce qui se passe
Dès le départ, vidange t'elle??, combien de temps ?
Une fois le voyant allumé quelle est la hauteur d'eau dans la cuve ??
Cordialement.
0
Bonjour
Oui elle vidange pendant 2 minutes avant de se lancer, je n'entend pas la pastille tombé de la porte et quand elle se coupe il n'y a pas d'eau dans la cuve et l'eau est froide aussi
Cordialement
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 222
3 mai 2022 à 17:05
Bonjour

Comme vous ne dites pas tout ce qui se passe pour comprendre le problème, je vais le faire à votre place et vous me direz à quel moment elle s'arrête.
---Bouton départ
---la machine vidange 1/2 mn
---un remplissage se fait
---au bout d'une minute vous entendez la pompe de cyclage se mettre en route
--c'est à ce moment que la machine s'arrête. ???
A confirmer .
0
Flo2290
Messages postés
2
Date d'inscription
mardi 3 mai 2022
Statut
Membre
Dernière intervention
3 mai 2022

3 mai 2022 à 17:44
Oui la vidange se fait, oui le remplissage ce fait et oui j'entends la pompe de cyclable quand elle est en route
Oui fois toutes ces opérations faites la machine s'arrête
0
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 222
3 mai 2022 à 18:15
Bonjour

Dans ce cas il faut contrôler la résistance de chauffage N°173 valeur 26/30Ω. Mais il devrait y avoir deux voyants allumés lavage/ pause
Voir sur cette VUE ÉCLATÉE
Cordialement.
0
Flo2290
Messages postés
2
Date d'inscription
mardi 3 mai 2022
Statut
Membre
Dernière intervention
3 mai 2022

3 mai 2022 à 19:52
Merci pour l'information, je vais contrôler cela. J'ai vue sur d'autre site en fouillant un peu que le problème pouvais aussi venir de la porte, après vérification de celle ci, une fois fermé, quand j'appuie sur chaque côté il y a plus de jeux en haut à droite que en haut à gauche
0
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 222
4 mai 2022 à 06:50
Bonjour

Il faut tout contrôler . Le contact de porte peut être un élément, mais généralement cette panne arrive d'une façon aléatoire
dans le cycle
0