Pompe immergée Titan ne démarre plus une fois le courant cou

Vincent - 5 août 2022 à 09:25
stf_frmu Messages postés 40195 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 28 janvier 2023 - 6 août 2022 à 00:19

Bonjour,

J ai acheté une pompe immergée Titan 1000W.A chaque fois que je coupe le courant pour l arrêter et que je veux l utiliser plus tard elle ne démarre plus.Il faut que je la sorte du puits que la vide et ensuite elle redémarre. 

C est pas vivable comme solution a long terme. Quelqu un aurait une idée ?

3 réponses

Daniel 26 Messages postés 15734 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 25 janvier 2023 4 134
5 août 2022 à 10:02

Bonjour,

Question: N'est -elle pas trop près du fond ?

Cdlt,


___________________
J'ai pourtant bien coché " je ne suis pas un robot "des fois ça marche, des fois non ... Même si la fenêtre est fermée.

0
stf_jpd87 Messages postés 89352 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 janvier 2023 26 651
5 août 2022 à 11:14

Bonjour

Profondeur du niveau d'eau par rapport à la surface et distance à la maison ou le lieu d'arrosage? Avez-vous le même phénomène en essai en surface ??

Cordialement;


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0
stf_frmu Messages postés 40195 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 28 janvier 2023 11 738
Modifié le 6 août 2022 à 00:28

Bsr

Quand avez vous acheté  cette pompe ?

Est elle toujours sous garantie ?

Je crois que cette pompe peut être installé à maxi 15 m de profondeur et 50m de sa sortie.

Donc si à 15m de profondeur, ça fait moins de 35m en horizontal


0