Refrigirateur Hisense RS694N4BC1 ne refroidit pas

DaviMag - 29 août 2022 à 13:54
stf_jpd87
Messages postés
87261
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2022
- 9 sept. 2022 à 17:45

Bonjour a tous , 

Voici mon soucis , 

Ont m'a dit c'est la carte qui controle le compresseur qui ne donne pas de courant a celui-ci      ( HGFE-492P )

Eh bien non une nouvelle carte et rien n'y fait donc toujours dans l'impasse .

Une autre idée ?

Bien a vous .

David 

3 réponses

stf_jpd87
Messages postés
87261
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2022
26 343
29 août 2022 à 17:18

Bonjour

La platine électronique est un élément qu'il faut garder pour la fin .

Il peut y avoir d'autres problèmes qui peuvent créer cette panne.

les sondes/ le relais de démarrage du compresseur, le compresseur lui-même .

Donc il faudrait déjà nous dire ce qui fonctionne : lampe interne/ ronronnement du compresseur/ compresseur très chaud etc.

A ce stade difficile de faire un diagnostique. 

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Bonjour stf_jpd87 ,

Merci pour toutes les informations .

Quand je rentre ce soir , je verifie cela et je reviens vers vous .

Encore mille merci d'avoir répondu aussi vite .

Bien a vous .

0

Bonjour stf_jpd87 , 

Désolée pour la réponse tardive .

Les lumieres fonctionnes frigo et congel , 

Le comprésseur ne tourne pas ne chauffe pas ne vibre pas .

Seul un petit clic en mettant l'appareil sous tension .

Le distributeur fonctionne d'eau fonctionne et la souflerie .

Merci a vous .

David  

0
stf_jpd87
Messages postés
87261
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2022
26 343
8 sept. 2022 à 11:42

Bonjour

Sur le compresseur vous devez avoir un fil bleu venant du bornier et un fil noir venant de la platine . Si la partie électronique fonctionne vous devez avoir 220V.

Si c'est le cas, c'est un problème sur le relais de démarrage, au pire sur le compresseur.

Cordialement


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Bonjour stf_jpd87,

Je n'ai pas de courant entre le fil bleu et le fil noir qui vont au compresseur .

La carte électronique qui va au compresseur est neuve , j'ai changer aussi le condensateur .

Mais toujours rien .

Merci à vous .

David 

0
stf_jpd87
Messages postés
87261
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2022
26 343
9 sept. 2022 à 17:45

Bonjour 

DanC ce cas il reste la sonde de température dans le compartiment congélateur 

VUE ECLATEE non détaillée sur la vue éclatée.

sa valeur doit varier en kom de 20 à 5 en fonction de sa température 

Cordialement


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0