Problème seche serviete delonghi Ghlibli LA170T2V

medhi - 19 nov. 2022 à 10:07
stf_jpd87 Messages postés 88561 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 décembre 2022 - 20 nov. 2022 à 11:28

Bonjour,

La souflerie de mon sèche serviette se met en sécurité car le ventilateur se met en route une minute après que le resistance se chauffe. Comme si le ventilateur tournait au ralenti. 

A contrario le chauffage fonctione par contre

Est ce donc un problème de condensateur ou de moteur ?

3 réponses

Daniel 26 Messages postés 15669 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 7 décembre 2022 4 113
19 nov. 2022 à 11:12

Bonjour,

Vérifiez si le ventilateur tourne librement (à la main) .

Cdlt,


___________________
J'ai pourtant bien coché " je ne suis pas un robot "des fois ça marche, des fois non ... Même si la fenêtre est fermée.

0

Bonjour, merci pour cotre retour. Oui il tourne librement, et je viens de mettre une goute de lubrifiant siliconé dans l’axe, mais c’est le même soucis. Il se lance quelque seconde après. Si je souffle sur la résistance les premières secondes, (avant la mise en sécurité) tout fonctionne. Par contre si je souffle pas il se met en sécurité.

Tout est propre à l’intérieur. Franchement je sèche et c’est le cas de la dire.

bonne journée.

0
stf_jpd87 Messages postés 88561 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 décembre 2022 26 510
Modifié le 20 nov. 2022 à 07:27

Bonjour

Je pense qu'il n'y a pas de condensateur . Pas de vue éclatée

Donc voir le ventilateur. Paliers  à huiler.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Bonjour, merci pour cotre retour. Oui il tourne librement, et je viens de mettre une goute de lubrifiant siliconé dans l’axe, mais c’est le même soucis. Il se lance quelque seconde après. Si je souffle sur la résistance les premières secondes, (avant la mise en sécurité) tout fonctionne. Par contre si je souffle pas il se met en sécurité.

Tout est propre à l’intérieur. Franchement je sèche et c’est le cas de la dire.

0
stf_jpd87 Messages postés 88561 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 décembre 2022 26 510
Modifié le 20 nov. 2022 à 11:29

Bonjour

Le moteur devrait se mettre en route en même temps que la résistance . Si ce n'est pas le cas, la résistance chauffe et déclenche la sonde de surchauffe, tout s'arrête .

Si le ventilateur est libre il faut donc voir sur la commande (platine.)

Mais :  avant il faut vérifier, si au moment où la résistance est alimentée,  le ventilateur ne serait pas lui aussi sous tension. Si c'est le cas il y a un problème moteur . Nous confirmer la  tension appliquée??


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0