N'essore plus, fait que rincer sans prendre l'adoucissant

Résolu
Helene - 25 nov. 2022 à 10:16
 Helene - 7 déc. 2022 à 09:35

Bonjour,

La marque est Hotpoint Ariston Eco Tech 8 Kg A +++ WMF 823

Cette machine à laver bug, elle ne prend plus l'doucissant et ne fait que rincer et rincer encore

Quelqu'un pourrait m'aider à résoudre ce problème svp ?

Cordialement

Hélène

3 réponses

stf_jpd87 Messages postés 94115 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 mars 2024 27 378
25 nov. 2022 à 16:57

Bonjour

Votre machine fait un bug

Essayer de débrancher la prise machine et attendre 2/3 h avant de relancer . Maintenir le bouton start appuyé en rebranchent la machine .

Autre possibilité refaire paramétrer la platine . Par un SAV .

Cordialement.


2

Merci !

Vais le faire ce soir et je vous tiens au courant du résultat dès que je fais une nouvelle machine, semaine prochaine.

Bon week-end

0

Bonjour,

Bien voilà, j'ai fait comme demandé, pousser sur OFF en remettant la prise.

Depuis hier j'ai fait 2 machines et elles se déroulement normalement. Etait-ce de l'obsolescence programmée ?

Merci

0
stf_jpd87 Messages postés 94115 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 mars 2024 27 378
7 déc. 2022 à 09:27

Non Mais tout simplement un Bug.


1

Merci en tous cas et bonnes fêtes  !

0
stf_jpd87 Messages postés 94115 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 mars 2024 27 378
25 nov. 2022 à 16:11

Bonjour

ne fait que rincer et rincer encore.  Cela se traduit par quoi???. l’explication ne permet pas d'en tirer un problème .

Le lavage se passe bien?? la vidange qui suit aussi?? ensuite dans le détail il se passe quoi??

Cordialement.


0

Bonjour et merci déjà pour la réponse

Le lavage se passe bien oui . En fait elle répète inlassablement le cycle rinçage, donc celui avant le dernier où elle prend l'adoucissant, et ça dure indéfiniment.

Elle ne fait donc plus la vidange évidemment. Je suis obligée d'arrêter la machine, mettre l'adoucissant,puis mettre sur le prg spécifique "Rinçage" et après "essorage vidange"

Cela se produit surtout  lorsque je sélectionne le prg "rapide"

Cordialement

0