Porte de garage protecta 2006 asa bp HS

Résolu
Xavier59 - Modifié le 3 avril 2023 à 21:18
stf_jpd87 Messages postés 93997 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 février 2024 - 4 avril 2023 à 07:30

Bonjour,

       J'ai une porte de garage Protecta 2006 ASA BP avec un comportement étrange. J'ai voulu ajouter une télécommande et j'ai fait des erreurs de manipulation avec le bouton bleu et le bouton rouge je suppose. 

        Finalement je n'avais plus rien qui marchait donc j'ai fait RESET avec le bouton rouge, coupure d'alimentation puis appuyez pendant 7s.

        Ensuite j'ai connecté mes 2 télécommandes. Je suppose que cela s'est bien déroulé car ensuite j'ai refait les réglages fin de courses (HAUT et BAS). Pour cela j'ai pu constater que le relais se mettait en route et que ma télécommande principale fonctionnait bien.

         Par contre une fois tout les réglages faits. La télécommande ne déclenche rien au niveau de la porte...... Je suis circonspect car lors du réglages des fins de courses, la télécommande commande bien au moteur et le relais fonctionne bien. Mais hors contexte de réglage, rien ne fonctionne. Quelqu'un a-t-il une idée ?

Je vous souhaite une belle journée et j'attends vos retours avec impatience.

2 réponses

Bonjour,

           Bon en fait c'est ma barre palpeuse qui m'a fait un petit caprice. Tout est rentré dans l'ordre. Merci à ceux qui ont regardé.

Belle journée à vous

0
stf_jpd87 Messages postés 93997 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 février 2024 27 360
4 avril 2023 à 07:30

Merci du retour. Il aurait été difficile de déterminer la panne ne sachant pas qu'il y avait une barre de sécurité.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0