Probleme de télécommande sur motorisations FAAC [Résolu]

gaut - 6 août 2018 à 18:05 - Dernière réponse : stf_jpd87 46277 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 août 2018 Dernière intervention
- 9 août 2018 à 07:29
Bonjour, la carte est une 455D
et je n'arrive pas a paramétré les télécommandes (faac xt4 433 rc )
avec le recepteur rpe 433 2 canaux
merci pour les réponses
Afficher la suite 

Votre réponse

9 réponses

stf_jpd87 46277 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 août 2018 Dernière intervention - 6 août 2018 à 18:52
0
Merci
Bonsoir

Vous avez ce document?? vous butez où??
https://faac.es/Docs/Accessories/Control%20Devices/LC_RC/433LC-RC_MULTI.pdf

Bonjour merci pour les infos la ça tourne
parcontre j'ai l'impression que les télécommandes me resorte des essais que j'ai fais avant car j'ai pris une autre télécommande avant et la le portail a fais m'importe quoi !
stf_jpd87 46277 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 août 2018 Dernière intervention - 7 août 2018 à 18:19
Comme vous avez pu le lire vous pouvez effacer la programmation, mais totalement, donc à vous de voir.
Tentez de reprogrammer cette télécommande seule comme si c'était la première fois. ??
bonjour la c'est bon c'est fonctionnelle ;-)
merci encore pour le temps et les réponses
stf_jpd87 46277 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 août 2018 Dernière intervention - 9 août 2018 à 07:29
:o))
Commenter la réponse de stf_jpd87