Probleme télécommande radio V1 Bubendorff

Signaler
-
 raphael -
Bonjour,

Suite à des travaux prolongés, en remettant l'alimentation sur la motorisation, impossible de piloter la descente ou la montée à l'aide de la télécommande. Afin de vérifier l’intégrité du moteur j'ai éxecuté la procédure de descente par la coupure et le rétablissement toutes les 5 et 7s. le moteur descend bien et s’arrête en butée. Sauf que maintenant plus moyen de le remonter avec la télécommande toujours inopérante.
La led rouge s'allume sur chaque bouton, et le maintien des deux boutons pendant quelques secondes permet également le clignotement led rouge qui, je suppose, doit être le mode programmation.
Pour le reste je ne connais pas la procédure pour resynchroniser la commande radio au moteur.
Le SN de la télécommande est le suivant:
02 834746 006 001 36.
Est-t-il possible de "ré appairer" cette télécommande, sachant que j'ai une commande individuelle pour chaque moteur.

1 réponse

Messages postés
419
Date d'inscription
jeudi 11 février 2016
Statut
Membre
Dernière intervention
11 mars 2020
187
Bonjour raphael,

Voici la procédure de resynchronisation de votre télécommande :

A effectuer sur le disjoncteur alimentant le volet

1. couper 7 secondes
2. brancher 10 secondes
3. couper 7 secondes
4. brancher 10 secondes
5.couper 7 secondes
6. brancher 10 secondes
7. couper 7 secondes
8. brancher définitivement

Le volet va se fermer

9. à partir de la télécommande du volet, faire plusieurs appuis sur montée jusqu'à ce que le volet s'ouvre, puis cesser d'appuyer.

10. ouvrir tous les autres volets avec leur télécommandes individuelles.

Bien cordialement
Le Service Consommateur Bubendorff
Bonjour,

Merci pour la procédure, je l'ai exécute plusieurs fois mais toujours rien.
Cependant en remplaçant les CR2430 par des neuves j'ai refait exactement la même procédure et là effectivement ça à marché direct au 2° appui sur montée après l'init du moteur. j'ai fait la même sur mon deuxième volet concerné qui est sur le même disjoncteur et ça fonctionne également parfaitement.
Donc pour ceux qui ont le même souci, bien faire attention aux piles même si la led rouge s'allume sur l'emetteur.
Merci Buben.
cdt,
raphael.