Démontage arrière partie congélateur SAMSUNG RT46K6600S9

Résolu
Lofo57 Messages postés 3 Date d'inscription lundi 11 septembre 2023 Statut Membre Dernière intervention 14 septembre 2023 - 11 sept. 2023 à 17:52
Tifary02 Messages postés 1 Date d'inscription dimanche 19 novembre 2023 Statut Membre Dernière intervention 19 novembre 2023 - 19 nov. 2023 à 11:43

Bonjour à tous,

Je souhaite démonter depuis la partie intérieure de la partie congélateur pour accéder à l'évaporateur et vérifier si le conduit d'évacuation n'est pas bouchée et la résistance de dégivrage fonctionne, ref de l'ensemble : SAMSUNG RT46K6600S9

J'ai dévisser les 2 vis en haut mais rien ne vient, je ne force pas trop pour ne rien n'endommager

Ci joint la photo de la partie interne

Je vous remercie d'avance pour votre aide,

Cordialement

5 réponses

stf_jpd87 Messages postés 94696 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 17 avril 2024 27 497
11 sept. 2023 à 18:35

Bonjour

Dans certains cas il faut qu'il soit dégivré car la glace peut faire colle sur le carter.

Voir sur cette VUE ÉCLATÉE

Cordialement.


0
Lofo57 Messages postés 3 Date d'inscription lundi 11 septembre 2023 Statut Membre Dernière intervention 14 septembre 2023
Modifié le 13 sept. 2023 à 18:06

Bonsoir,

Merci beaucoup, j'ai trouvé le service manual, avec plus de 100 pages les codes les test, et,, il y a également ces vues mais sans la partie démontage, on dirait qu'il y a des clips en plus des 2 vis...

J'ai désactivé la partie congélation y a 3-4 jours pour laisser juste partie congélateur en fonction, si j'appuie sur la plaque, je sens bien que ca bouge, ce n'est pas pris dans la glace, j'ai du enlever pas loin de 750 ml d'eau en laissant tremper des chiffons, mnt c'est bien sec.

Cordialement

Edit de 18h04,

Super, j'ai réussi à le démonter, il se démonte par le bas, il faut tirer un peu.. et remonter pour les autres clips, il n'y a plus qu'à faire la suite, encore merci

Cordialement

0
Lofo57 Messages postés 3 Date d'inscription lundi 11 septembre 2023 Statut Membre Dernière intervention 14 septembre 2023
14 sept. 2023 à 18:06

Bonsoir,

J'ai donc démonté la partie arrière j'ai pu testé la résistance, elle est ok, l'écoulement et bon j'ai versé de l'eau, on l'entends bien descendre.

Je n'ai pas réussi à démonter le connecteur en photo pour tester la sonde de dégivrage, j'ai essayé d'enlever le clips jaune sans succès, j'avais une vidéo lors de mes recherches mais je ne suis pas tombé dessus, savez vous comment démonter ce connecteur ?

Pour l'instant j'ai remis en route à -15°C pour voir ce qui se passe, est une bonne idée ? (congel vide) je suppose que si problème de sonde, le problème ne vas pas arriver en quelques jours ? ais je raison ?

Beaucoup de question dsl :)

Merci à vous 

Cordialement

0
stf_jpd87 Messages postés 94696 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 17 avril 2024 27 497
14 sept. 2023 à 18:19

Bonjour

Logiquement il faut pincer la base de la fiche du frigo.
Pour vous en dire plus il faudrait déjà connaitre la panne.


0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Tifary02 Messages postés 1 Date d'inscription dimanche 19 novembre 2023 Statut Membre Dernière intervention 19 novembre 2023
Modifié le 19 nov. 2023 à 11:43

Bonjour,

pourriez-vous mettre le lien pour le service manual, avec plus de 100 pages les codes, les test, etc. Merci

Cordialement

0