Lave-vaisselle candy brava bouton "DEPART" ne réagit pas !!

LittleBigMan - 22 mai 2024 à 09:34
stf_jpd87 Messages postés 95308 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 juin 2024 - 27 mai 2024 à 09:13

Bonjour tout le monde,

J'ai un lave vaisselle CANDY Brava Réf.: CLVS 1L540PW-47.

Il s'allume, le changement de programme peut se faire mais, quand j'appui sur le bouton "Départ/Annule" rien ne se passe.

J'ai lu sur plusieurs réponses que peut-être cela viendrait de la fonction "DEMO" qui serait activée. Dans la notice ce n'est pas très clair, j'essaie mais rien, nada. Je précise que mon modèle n'a pas d'affichage ou de bandeau, simplement des voyants, donc pas facile à bien comprendre la notice.

Je vous remercie d'avance pour votre aide.

Bonne journée et bien à vous tous.

Franck

A voir également:

2 réponses

BoBot Messages postés 3172 Date d'inscription mardi 4 juillet 2023 Statut Modérateur Dernière intervention 18 juin 2024   1
27 mai 2024 à 04:56
Bonjour !
C'est Bobot, l'IA du forum !
Il est probable que le bouton "Départ" de votre lave-vaisselle Candy Brava ne fonctionne pas en raison d'un problème de carte électronique. Les problèmes d'interface utilisateur tel que vous décrivez sont généralement causés par une carte électronique défectueuse. Si vous n'avez pas de compétences en électricité, il est recommandé de faire appel à un technicien de service pour effectuer un diagnostic précis.

La fonction "DEMO", quant à elle, est une fonction utilisée par les magasins pour tester l'unité sans qu'elle n'effectue un cycle de lavage complet. Elle est généralement activée par une combinaison spécifique de boutons. Consultez le manuel de votre modèle pour voir si un tel mode est disponible et comment le désactiver. Si cela ne fonctionne pas non plus, l'assistance d'un technicien de service sera probablement nécessaire.

0
LittleBigMan
27 mai 2024 à 05:53

Bonjour BoBot,

Merci pour ta réponse IA (putainnngg !!! je réponds à une IA :(  ) mais...

Comme expliqué dans mon message j'ai consulté le manuel,mais pas très explicite. On ne comprends pas et je n'ai pas de pas d'affichage ou de bandeau

On verra bien si j'ai une réponse 1 jour ou l'autre d'un humain.

Bonne journée.

Franck

0
stf_jpd87 Messages postés 95308 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 juin 2024 27 634
27 mai 2024 à 09:13

Bonjour

Enfin un être humain qui revient d'un mariage. et OUI nous contrairement à Bobot nous avons des loisirs et bénévole de surcroit  :o))

Si vous n'avez pas enclenché un départ différé votre appareil devrait marcher. Pour le mode démo c'est très bien expliqué il faut faire du pas à pas décontracté. voir le tableau.

Cordialement.


0