Où trouver les codes pannes sur L.V. Scholtès ?

Signaler
-
 la sudiste -
Bonjour Depuis quelques jours mon LV Scholtes LVTI 12-55 me fait des misères A chaque départ de cycle -Vidange ( Normal ) -Remplissage ( Normal ) - Lavage mais au bout de 30 secondes environ 2 bips long puis arrêt et 10s plus tard il repart -Vidange ( Normal ) - Rinçage là même problème au bout de 30s 2 bips long puis arrêt et 10s plus tard il repart -Vidange -Séchage -2 bips courts de fin de cycle La vaisselle est lavée correctement mais cela m'inquiète j'ai peur d'une panne par la suite Je précise pour finir qu'il me fait ça sur n'importe quel programme de lavage, j'ai contrôlé et nettoyé les filtres et j'ai vérifié l'arrivée d'eau et l'évacuation Merci d'avance pour votre aide

4 réponses

cela vient peut etre d'un mauvais niveau d eau ... controlez le pressostat et son tuyau pour commencer
Petite précision s'agissant d'un lave intégrable je n'ai pas accès au panneau de commande durant le lavage ( situé sur la tranche de la porte ) Que dois-je faire ouvrir dès que je l'entend bipper ? Je vais essayer on verra bien
Je confirme si j'ouvre le lave-vaisselle pendant qu'il bippe ou juste après quand il s'arrête, je n'ai aucun code sur l'afficheur, seul le voyant du programme en cours est allumé J'ai essayé sur plusieurs lavages différents en ouvrant de dès le premier bip à l'arrêt du lave vaisselle jamais de code panne affiché Pour résumer à chaque remplissage au moment ou le lave vaisselle démarrage il bippe après quelques secondes puis s'arrête une dizaine de secondes puis redémarre Sur un programme normal il s’arrête 3 fois La vaisselle est lavée correctement mais j'ai peur d'une panne plus grave si je ne fais rien