Seche linge whirpool 8477 awz coté synthetique ne seche pas

Signaler
-
Messages postés
240
Date d'inscription
jeudi 3 novembre 2011
Statut
Membre
Dernière intervention
6 juillet 2013
-
Bonjour, jai un probleme le whirpool 8477 a condension le linge blanc est sec sans probleme alors que le synthetique est a peine sec au bout de 4 sechage en position synthetique quelq'un peut m'aider merci cordialement

2 réponses

Messages postés
240
Date d'inscription
jeudi 3 novembre 2011
Statut
Membre
Dernière intervention
6 juillet 2013
204
bonjour,
vérifiez les "Klixon", ils se trouvent près de la résistance chauffante, ATTENTION ! PRISE DÉBRANCHÉE en principe il y en a deux, de couleur noire avec un chapeau aluminium, environ 1 cm de diamètre et autant en épaisseur, connecté sur deux cosses électriques. Si vos connaissances le permettent, vous pouvez shunter le Klixon défaillant, mais restez à proximité au cas où ! la Prudence et de mise !!!
cordialement
merci de ton aide mais je ne suis pas electricien je vais voir du cote de mon entourage
ah par contre c'est quoi le mot shunter je ne sais pas
Messages postés
240
Date d'inscription
jeudi 3 novembre 2011
Statut
Membre
Dernière intervention
6 juillet 2013
204
bonjour,
shunter = créer un shunte = faire un raccourci
pour faire court : le courant arrive dans un contacteur (un interrupteur par exemple) par un fil et ressort par l'autre fil, le shunte et de supprimer le contacteur et de relier ensemble les deux fils (sans y mettre ses doigts) dans votre cas le klixon mais si vous n'avez pas de connaissance ou/ et de matériels isolés, ne toucher à rien.
cordialement