Lave vaisselle AEG 65080 Vi

Résolu
quake2
Messages postés
3
Date d'inscription
lundi 5 décembre 2011
Statut
Membre
Dernière intervention
13 décembre 2011
- 5 déc. 2011 à 19:07
 genny909 - 1 mai 2014 à 09:57
Bonjour,

Je possède un lave vaisselle AEG FAVORIT 65080Vi qui ne chauffe plus, le reste fonctionne bien.
J'ai vérifié la platine (soudure) devant la porte mais rien de particulier.
Je n'arrive pas à savoir où se trouve le tunnel de chauffage.
Pouvez vous m'aider?

cordialement

3 réponses

quake2
Messages postés
3
Date d'inscription
lundi 5 décembre 2011
Statut
Membre
Dernière intervention
13 décembre 2011

7 déc. 2011 à 07:48
Bonjour
Merci pour l'info, j'ai testé le tunnel de chauffe et effrctivement il est HS.
Deuxieme fois en 5 ans.
Je l'ai trouver sur ce site:

http://www.tsm-fr.fr/thermoplongeurs-93/resistance-pour-lave-vaisselle-arthur-martin-aeg-faure--2868.html

Je le monte et je vous tiens au courant.
Cordialement
0
quake2
Messages postés
3
Date d'inscription
lundi 5 décembre 2011
Statut
Membre
Dernière intervention
13 décembre 2011

13 déc. 2011 à 07:22
Trop fort je viens de monter le tunnel de chauffe et gloire à l'internaute et un p tit à moi mon lave vaisselle fonctionne.
La société TSM est rapide pour l'envoie du matériel et possede beaucoup de piece de plein de marque.
Cordialement

Yannick
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
13 déc. 2011 à 09:01
merci a vous pour le retour
0
Bonjour
J'ai le m^me souci que vous sur le m^me modèle AEG FAVORIT 65080 Vi : l'eau reste froide.
Mais est-ce difficile à monter et où peut on trouver les instructions ou notice de démontage montage ?
Vous en remerciant par avance
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
6 déc. 2011 à 09:46
bonjour, votre tunnel de chauffe est en continuité avec la pompe de cyclage ...
-1