Machine ne lave pas

bob l'eponge - 6 juil. 2012 à 01:22
 PAPY35 - 9 juil. 2012 à 23:18
Bonjour,
ma machine a laver prend de l'eau de la lessive au lieu de bercer le tambour correctement elle part comme a l'essorage je me demandai si c etait le detecteur de poid (pesée electronique) qui serai hs merci d avance pour ceux qui me repondront

6 réponses

stf_jpd87 Messages postés 88551 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 décembre 2022 26 507
Modifié par stf_jpd87 le 6/07/2012 à 07:13
Bonjour

Informations manquantes type et modèle de la machine .
0
c est une indesit iwc 6125
0
stf_jpd87 Messages postés 88551 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 décembre 2022 26 507
8 juil. 2012 à 08:37
Bonjour

Sous réserve je penserais à un problème sur la platine électronique ou le tachymètre qui se trouve sur le moteur à l'opposé de la poulie.
Cordialement.
0
le tachymetre comment pour savoir si il fonctionne ou pas . pour la platine c pas verifiable
0
stf_jpd87 Messages postés 88551 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 décembre 2022 26 507
8 juil. 2012 à 11:43
. Si ce modèle en dispose, en branchant un voltmètre et en faisant tourner le moteur à la main par le grand volant.
la platine en vérifiant si soudure défectueuse .
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
j ai reessayer tout les voyants s'allume clignote pourtant c'est pas encore le 14 juillet
0
Bonsoir,oui stf-jpd87 à raison c'est la platine mais pas celle du tableau de bord mais celle qui se trouve en bas à gauche face arrière

Coût environ 178€ + trouvé un spécialiste pour la reconfigurer.Je viens de vivre cette expérience aujourd'hui même.

cela vaut il la peine en fonction de la vétusté de la machine ou pas??

est elle sous garantie ??
0