Lave vaisselle brandt dfh 520

fiona - 2 oct. 2012 à 17:20
 fiona - 6 oct. 2012 à 17:32
Bonjour,
mon lave vaisselle ne démarre plus alors que le courant arrive bien jusqu'au bouton poussoir. Il n'y plus aucune indication sur l'ecran.
D'ou cela peut il provenir
Merci

3 réponses

stf_jpd87 Messages postés 89491 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 février 2023 26 679
3 oct. 2012 à 07:53
Bonjour

Avez-vous vérifié le contact de sécurité de la porte?
Cordialement
0
oui, mais le bouton ne s'allume pas porte fermée ou ouverte
merci de votre aide
cordialement
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 108
3 oct. 2012 à 08:29
bonjour,

derrière votre bouton, vous avez un inter, l'avez vous controlé ???
0
j'ai démonté l'inter et il fonctionne apparemment
merci de votre aide
cordialement
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 108
3 oct. 2012 à 15:51
et la carte de commande, vous l'avez regardé, voir si elle n'avait pas cramé ??
0
comment voit on si elle est cramée, il y a deux cartes
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 108
4 oct. 2012 à 15:22
regardez les deux, vous controlez que cela n'a pas noirci, ou que l'un des composants n'est pas eclaté ou gonflé
0
Merci de votre aide. Connaissez vous un site ou je peux me procurer cette carte à un prix raisonnable.
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 108
5 oct. 2012 à 13:59
Mais il faut la controler avant de la changer, car elle est peut etre bonne ... il faut verifier ... ensuite, il faut voir pourquoi elle a flashé si tel est le cas !!!
0
merci beaucoup et bon week end
0