Voiture teleguidée qui ne fonctionne plus en marche avant

Mamanbricolo - Modifié par Mamanbricolo le 12/10/2012 à 04:34
 ikarosa - 1 sept. 2015 à 17:37
Bonjour,
Je voudrais réparer la voiture teleguidée de mon fils qui ne fonctionne plus qu'en marche arrière. Je l'ai ouverte pour voir si un fil n'était pas débranché mais n'y connaissantpas grand chose en la matiere je n'ai rien trouvé. j'ai bien un fil noir qui n'est connecté a rien et qui semblait etre collè au toit de la voiture mais je ne suis pas sure que ce soit pas normal.
Pensez vous que je puisse faire quelque chose?

je precise aussi que les fards ne fonctinnent pas non plus alors que les feu fonctionnent lorsque la voiture roule en marche arriere.
merci
A voir également:

2 réponses

Mamanbricolo
12 oct. 2012 à 07:32
Il s'agit d'un jouet. Je parlais des phares, desolee pour la faute d'ortho.
Merci
2
jdf_daniel26 Messages postés 4737 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 27 mars 2023 1 767
Modifié par daniel26 le 12/10/2012 à 08:32
Re,
Suivre les fils du moteur pour localiser les éléments d'inversion de marche ( qui doivent êtres électronique) , la panne se trouve dans cet espace là.
Est-ce suite à un choc ?
Bon courage,
0
ikarosa > jdf_daniel26 Messages postés 4737 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 27 mars 2023
31 août 2015 à 18:36
Bonjour jdf_daniel26,
j'ai le meme probleme que "mamanbricolo" (mais pour la marche ar.) comment on localise l'iverseur ? est il remplaceable ou dois je direct fair un nouvel achat ?
merci
bonne soiree.
0
Daniel 26 Messages postés 16729 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 14 mai 2024 4 367 > ikarosa
31 août 2015 à 19:02
Bonsoir,
Il faut visualiser la dernière partie qui contrôle le moteur, est-ce quatre transistors montés en H ou un ampli intégré ?
Cdlt,
0
ikarosa > Daniel 26 Messages postés 16729 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 14 mai 2024
1 sept. 2015 à 17:37
Bonsoir et merci pour la rapiditée,
En fait quand je regarde le circuit imprimé je vois que des transistors a trois connections...
Du coup je nage un peu...
Je me demande si je n'est pas flingué un truc en soudant ..je mexplique :
A la base il y avait une voiture teleguidée et j'ai voulu en fair un bus (debile non?:) )
L an dernier j'avias realiseé celui-ci (meme si c'est pas en francais on comprend tres bien ce que j'ai fait) : https://www.youtube.com/watch?v=cSs5ES0ZENI&feature=youtu.be
Un copain a trouvé ca genial et ma demandé le meme... comme l'electronique provient d'une voiture neuve j' me demande si ce n'est pas en ressoudant les fils dans le bus que j'ai endommage quelque chose... mais comment savoir...
0