Code erreur inconnu Lave linge Brandt Malice [Résolu]

Jeanly - 19 nov. 2012 à 23:58 - Dernière réponse : stf_la sudiste 19981 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 20 octobre 2018 Dernière intervention
- 21 nov. 2012 à 09:17
Bonjour,

Décidément c'est pas mon jour aujourd'hui: après le lave-vaisselle, j'ai le lave-linge qui me lâche!

J'ai un lave-linge Brandt Malice (WTC0112FW) de deux ans. C'est un modèle assez basique sans afficheur sur le bandeau de commande. De ce fait, les codes d'erreur présentés dans la notice correspondent à l'allumage d'un ou plusieurs voyants des touches de sélection.

Mais là, j'ai une combinaison de voyants qui n'est pas expliquée dans la notice : j'ai les trois voyants de déroulement du programme (Lavage; Rinçage-Essorage; Fin) qui s'éclairent successivement, en chenillard. Ceci quel que soit le programme sélectionné, et même après avoir débranché la prise pendant 10 minutes. Dès que je remets en route, le clignotement recommence. Bien sûr, aucun programme ne s'exécute.

J'ai bien nettoyé le filtre, qui en avait bien besoin, mais cela ne change rien.

Je sèche. Si quelqu'un en sait plus sur ce code erreur (si c'en est un), je suis preneur. Merci d'avance.
Afficher la suite 

Votre réponse

3 réponses

Meilleure réponse
stf_la sudiste 19981 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 20 octobre 2018 Dernière intervention - 20 nov. 2012 à 14:25
3
Merci
bonjour,

commencez par controler la sécurité de porte

Merci stf_la sudiste 3

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3274 internautes ce mois-ci

Commenter la réponse de stf_la sudiste
0
Merci
Ca y est, j'ai trouvé. Le clignotement de ces trois voyants n'est pas un code d'erreur, mais correspond à l'activation du départ différé.

Il y a un mauvais contact au niveau du bouton de sélection du démarrage différé, et du coup cette fonction s'est activée, alors que le bouton était à zéro. Il a suffi de tourner ce bouton un coup, puis de le remettre à zéro, et la machine est repartie. Ouf!

Merci quand-même à stf_la sudiste, pour votre réponse.

Ce problème est donc résolu.
Commenter la réponse de Jeanly
stf_la sudiste 19981 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 20 octobre 2018 Dernière intervention - 21 nov. 2012 à 09:17
0
Merci
merci a vous pour le retour !!!
Commenter la réponse de stf_la sudiste