Lave linge brandt maxitop demarre puis s arrete apres 10"

Signaler
-
Messages postés
1
Date d'inscription
samedi 2 novembre 2013
Statut
Membre
Dernière intervention
2 novembre 2013
-
Bonjour,
brandt maxitop 7kg demarre puis s arrete au bout de 10 seconde puis sur l ecra un carre clignotte dont les deux pointillés du duessus clignotte plus rapidement avez vous une info pour m aider merci
alain

4 réponses

Bonsoir,

Je penserais à un problème de remplissage inadapté à l'appareil trop lent,pour cela contrôlez les points suivants:

la sécurité de porte est elle bien fermée
la pompe de vidange fonctionne t elle normalement
l'électrovanne
le pressostat et son petit tuyau
le chambre de compression
merci pour votre reponse donc
la porte ferme correctement
lors de la derniere mise en route le linge c est bien lavé et essoré
par contre pour le reste je ne suis pas un expert donc l eclectrovane c est quoi
et me semble avoir vu un materiel roud ou arrivé un petit tube noir cela pourai etre le pressostat mais comment le controler et alors la chambre de compression je ne vois pas du tout
alain
Bonjour,

Vous ne parlez pas de la vidange et le petit symbole du tableau de bord regardez sur votre petit bouquin.

L'électrovanne se situe à l'extrémité de votre tuyau alimentation eau parfois il suffit de nettoyer le petit filtre,sinon il faudra le contrôler avec un multimètre à ses bornes.Vous devez trouvez 230v

Le pressostat est une petite boîte ronde avec des contacts et un petit tuyau qui descend à la chambre de compression.

Vous le débranchez à sa partie basse et vous soufflez dedans cous devez entendre le Tic Tac c'est ok,vous faites la même chose en le rebranchant partie basse et en le débranchant partie haute vous soufflez là vous n'entendrez rien c'est simplement pour chasser les saloperies de peluche.

Si cela ne suffit pas là il faudra passer à des tests plus approfondis.Donnez la référence de votre machine Brandt xxxxxx.
Messages postés
1
Date d'inscription
samedi 2 novembre 2013
Statut
Membre
Dernière intervention
2 novembre 2013

J'ai eu le même problème, ça vient du bouton ouverture/fermeture du capot, ils m'ont changé toutes les pièces de la machine avant de trouver/ mdr