Lave vaisselle FAR v 1205 fait disjoncter l'intsallation [Résolu]

christophe63190 3 Messages postés dimanche 3 mars 2013Date d'inscription 3 mars 2013 Dernière intervention - 3 mars 2013 à 16:14 - Dernière réponse :  Marc
- 15 mars 2016 à 15:23
Bonjour, je me présente, Christophe, 40 ans, j'habite à Lezoux près de Clermont fd en Auvergne.

Voici mon problème, hier soir mon lave vaisselle Far v1205 à fait disjoncter au tableau électrique de la maison. Aujourd'hui, j'ai démonté un coté du lave vaisselle et j'ai démonter le thermostat (réarmable ?) avec son bouton rouge. J'ai remis sous tension le lave vaisselle et il ne fait plus disjoncter.

Si je suis logique, ou mon thermostat est mort ou c est la résistance qui est en défaut, je n ai malheureusement pas de quoi tester ces deux derniers, par contre le bouton rouge du thermostat bouge, il est libre et pas de clique quand j' appuis dessus.

Est ce un signe de mort bien avancée ? lol

Merci pour lumières et longue vie a ce forum
Afficher la suite 

Votre réponse

18 réponses

0
Merci
Bonjour,
que le bouton rouge bouge est normal, si le thermostat a disjoncter c'est surement que la résistance est en défaut. Pour savoir si votre résistance est en cause, vous pourriez dans premier temps, faire tourner un cycle normal et voir comment le lave vaisselle se comporte.
Il arrive parfois que la résistance ne se mette pas en défaut tout de suite, mais plutôt en cours de chauffe...
Mathieu
Commenter la réponse de Mathieu
christophe63190 3 Messages postés dimanche 3 mars 2013Date d'inscription 3 mars 2013 Dernière intervention - 3 mars 2013 à 16:44
0
Merci
Merci pour cette réponse rapide, effectivement hier quand j essayais de remettre en route le lave vaisselle ça disjonctait immédiatement, ce matin lorsque j'ai démarré un cycle normal, il n a pas disjoncté de suite.
Commenter la réponse de christophe63190
0
Merci
c'est donc surement la résistance, si vous n'avez de multimètre, vous pouvez essayer de la brancher en direct et voir si votre ligne disjoncte. prudence et mise a la terre obligatoire pour faire ce genre d'essai.
Commenter la réponse de Mathieu
christophe63190 3 Messages postés dimanche 3 mars 2013Date d'inscription 3 mars 2013 Dernière intervention - 3 mars 2013 à 16:58
0
Merci
Merci pour tout ces renseignements je reviendrai pour vos donner des nouvelles de la résistance , bonne fin de journée !!
Commenter la réponse de christophe63190
0
Merci
Si la résistance ne présente pas de défaut particulier, allez voir du coté de la carte électronique, il arrive parfois que les soudures de la borne, ou se branche le câblage vers la résistance, soit sèche et crée un court circuit. dans ce cas là il faut juste les refaire ou faire un pontage si elle sont trop abimées...
Bonne fin de journée à vous aussi...
Commenter la réponse de Mathieu
0
Merci
Bonjour Christophe Un feedback aurait été le bienvenu....
Par un hasard extraordinaire il se trouve que je réside moi aussi à Lezoux dans le 63 et j'ai la même panne que vous sur le même modèle de LV.
Vous le croyez ça ?????
Commenter la réponse de Marc
stf_jpd87 47776 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 octobre 2018 Dernière intervention - 14 mars 2016 à 07:25
0
Merci
Bonjour Marc

Il arrive souvent ce problème sur la résistance >N° 105 de cette vue éclatée certainement HS mais pas forcement dès le début de chauffe. Voir aussi si vous n'avez pas une fuite sous la cuve.
Cordialement.
"pas toi, Marc et Christophe sont la meme personne !!!!"
D’où tu as vu ça ????,
Comme visiblement tu es modérateur, je t'invite à me joindre en MP et je te prouverai que je ne suis pas Christophe, mais Marc !!!!!
Cdlt.
Marc
Daniel 26 9835 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 octobre 2018 Dernière intervention > Marc - 15 mars 2016 à 11:46
Bonjour ,
Inutile de prendre les modérateurs pour ce qui ne sont pas .
Nous disposons des outils qui vont bien , cependant il se peut que vous soyez piraté d'une façon ou d'une autre...
Cdlt,
Marc > Daniel 26 9835 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 octobre 2018 Dernière intervention - 15 mars 2016 à 11:58
Je ne prends personne pour quoi ou qui que ce soit et ne vois pas pourquoi et pour quelle obscure raison, je me serais fait "piraté".
Étant donné qu'en plus j'ai posté après le Christophe en question...

Prouvez moi en MP ou publiquement, (je n'ai rien à cacher) sur quoi vous vous basez pour assener de telles allégations.
A vous suivre.
Cdlt.
Marc
stf_la sudiste 19961 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 octobre 2018 Dernière intervention - 15 mars 2016 à 14:23
si votre appareil est réparé, c'est l essentiel, nous ne sommes pas là pour prouver quoi que ce soit, sur ce bonne journée à vous !!!!
Marc > stf_la sudiste 19961 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 octobre 2018 Dernière intervention - 15 mars 2016 à 15:23
Exact, mais pour clore ce malentendu, je vous recommande à l'avenir de ne plus soupçonner les participants de ce forum de duplicité.
Duplicité qui dans le cas présent m'aurait servie à quoi ????????
Sur ce bonne, journée à vous également ;-).
Et encore merci pour l'aide apportée.
Marc
Commenter la réponse de stf_jpd87