Pourquoi mon groupe électrogène cale ?

-
bonjour mon groupe eletrogene démarre tourne 10 seconde puis il s'arrete j'ai demonté et nettoyé le carbu rien ni fait merci
Afficher la suite 

20/21 réponses

Meilleure réponse
11
Merci
bonjour a quelle genre de panne tu pense

Dire « Merci » 11

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolge Linternaute.com

Linternaute 7442 internautes nous ont dit merci ce mois-ci

Commenter la réponse de chocolat
1
Merci
Re As tu pensé simplement a changer la bougie?
il m'arrive la même chose, j'ai nettoyé le carbu, gicleur, pointeau, filtre à air, crépine du réservoir, changé la bougie, nettoyé l'allumage au compresseur, etc rien n'y fait ! je pense au module d'allumage mais n'en suis pas sûr ! quelqu'un voit ce que ça pourrait être ?
Commenter la réponse de courjus19
1
Merci
bonjour benet je le ferai je te tient au courant merci
Commenter la réponse de chocolat
1
Merci
Salut chocolat je voudrais connaitre a qui tu réponds exactement?? A benet ou a moi courjus 19? ta réponse me semble plutôt bizarre!
Commenter la réponse de courjus19
1
Merci
bonjour courjus19 excuse moi de t'avoir appelé benet bougie changé j'ai aussi changé le fil d'alumage l'anti-parasite il démarre bien tourne plus longtemp mais il cale encore j'ai démonté le carbu les gigleurs je les fait tremper dans du petrole pour le nettoyer
Commenter la réponse de chocolat
1
Merci
bonjour je vais mettre un carbu neuf l'ancien est hs pouvez vous me dire quelle essence mettre pour le faire tourné c'est un genelec gegene de chantier type 3000me 3kva moteur lombardini intermotore merci
Commenter la réponse de chocolat
0
Merci
Bonjour, Cela ressemble à une mauvaise arrivée d'essence. Vérifiez l'état du filtre à essence et que le flotteur du carbu soit bien mis en place et fonctionne librement.
Commenter la réponse de ys09
0
Merci
Bonjour, S'il démarre en charge,les récepteurs branchés demandent une puissance plus importante que celle fournie par le groupe. Un groupe électrogène fournit des VA ( volts,ampères ) et non des watts,celà à cause de la valeur du cosinus phi des récepteurs. Ne pouvant fournir "il se met à genoux" Quels récepteurs alimente t'il ? A+.
Commenter la réponse de benet
0
Merci
Bonjour benet, Merci de ces précisions. "Un groupe électrogène fournit des VA ( volts,ampères ) et non des watts, celà à cause de la valeur du cosinus phi des récepteurs" Donc on ne peut pas brancher n'importe quel appareil sur un groupe électrogéne? Par exemple, si je prends des résistances pures, comme des radiateurs ou certains éclairages, qu'est-ce que j'en fais? Je n'ai pas posé la question à chocolat, ça paraîssait couler de source, mais un groupe se démarre à vide.
Commenter la réponse de ys09
0
Merci
Bonjour, A ys09 chocolat n'a pas préciser comment il démarrait son groupe. Tous générateurs de courant alternatif:alternateur,transformateur, onduleur leurs est exprimée en VA. Sur ces générateurs tous récepteurs de courant alternatif peuvent être connectés. Ces générateurs sont limités par l'intensité ( A )qu'ils peuvent fournir. Les circuits résistifs ont un cos phi proche de 1. Ce n'est pas le cas des circuits inductifs dont le cosinus phi varit de 0,5 à presque 1. En monophasé la puissance est donnée par la formule: P (Watt)=V(volt) x A(ampères) x cos phi Ex:500 watts avec cos phi = 1 A =P / Vxcos phi 500/240x1 soit 2,08 Ampères Ex:500 watts avec cos phi = 0,5 500 / 240x0,5 soit 4,17 Ampères A+.
Commenter la réponse de benet
0
Merci
Bonjour as tu pensé a nettoyer le réservoir et les tuyaux , y a certainement des saletés mais aussi peu être de l'eau
Commenter la réponse de courjus19
0
Merci
Bonjour la référence ne me dis pas si c'est un 4 temps ou un deux temps? y a t'il un niveau d'huile a surveiller sur le bas du moteur (une jauge)?
Commenter la réponse de courjus19
0
Merci
bonjour courjus oui il y a une jauge pour faire le niveau d'huile
Commenter la réponse de chocolat
0
Merci
Re Il semblerait bien que ce soit un moteur 4 temps donc tout simplement du super 95!!!
Commenter la réponse de courjus19
0
Merci
bonjour mon ami courjus voila j"ai remonté un carbu neuf rempli le reservoir ess 95 il a pris du temps a démmarer maintenant il toune bien il y a du courant ma perseuse fonctionne merci pour tout les conseils que tu ma donné
Commenter la réponse de chocolat
0
Merci
Bonjour Et bien si on a pu t'aider c'est le principal et bon travaux!
Commenter la réponse de courjus19
0
Merci
bonjours a tous j,ai un petit générateur type GX 750 GE tout neuf il démare très bien mais il cale des je j,enlève le starter, j,ai bien mis le bon mélange 1 litre d,essence 95 et 20 ml d,huile de syntèse je ne comprend pas
Commenter la réponse de norbertlanery
-1
Merci
Bonjour, Lire leurs puissance est exprimées en VA. A+.
Commenter la réponse de benet
-1
Merci
bonjour benet quand je le demarre rien n'est branché dessus il tourne puis s'arrete c'est un groupe genelec de chantier
Commenter la réponse de chocolat
-1
Merci
Bonjour Ce n'est pas un problème électrique c'est un problème mécanique c'est une panne sur le moteur thermique et non sur la génératrice!
Commenter la réponse de courjus19