Comment réparer ma remorque neuve ?

loic71620 - 5 oct. 2010 à 21:15
 jeanpaul27500 - 6 oct. 2010 à 11:15
bonjour, je viens d'acheter une remorque LIDER neuve , en la branchant sur ma CLIO 2 , les clignotants sont ok , les feux stop ok , mais quand je mets les phares tout le coté droit de la voiture et remorque ne fonctionne pas et fait sauter le fusible 10A ??? je pense que ma voiture est bien cablée car j'ai branché la remorque sur une autre voiture et cela recommence, auriez-vous une solution . merci
A voir également:

3 réponses

jeanpaul27500
6 oct. 2010 à 11:15
BONJOUR Vous faite cette essais,vous défaite la prise de la remorque,et vous mettez vos feu en route,code,phare,si rien ne ce passe ,vous avez un problème sur le branchement de la remorque,un court-circuits deux fils qui ce touches,et ces le problème.Cordialement jean-Paul
2
Bonjour vous avez un court circuit sur les feux de position coté droit, verifiez l'ampoule (c'est rare mais cela arrive), le câblage de la fiche de branchement, le câble lui meme (pas coupé ou dénudé) du feu droit et du feu de gabarit si présent. l'ampoule des feux stop a souvent un filament pour les feux de position 21/5 W
0
Bonjour, Le défaut de cablage est sur la remorque, puisque la panne ce manifeste lorsque la remorque est attelée sur un autre véhicule. A partir des contacts de la prise de la remorque vérifiez,la continuité électrique des conducteurs avec un ohmmètre et la masse de la remorque,vous devez lire une résistance de quelques ohms,si vous lisez zéro c'est qu'il y a contact direct avec une partie métallique de la remorque. Opération à faire pour chaque contact de la prise de la remorque. Pour avoir une idée de la résistance à lire vous pouvez mesurer à l'ohmmètre la résistance d'un filament d'un feu de stop. Peut être avez vous une notice qui vous indique la fonction de chaque contact de la prise de la remorque. A+.
0