Probleme faisceau remorque fusible qui saute

Signaler
Messages postés
2
Date d'inscription
jeudi 10 octobre 2013
Statut
Membre
Dernière intervention
14 octobre 2013
-
Messages postés
2
Date d'inscription
jeudi 10 octobre 2013
Statut
Membre
Dernière intervention
14 octobre 2013
-
Bonjour,
je ne savais pas ou posez ma question et je n'ai pas trouver de solution a mon problème.
donc voici mon soucis:

j'ai acheter une nouvelle remorque de marque daxara il y a une semaine,
après un arrêt a la déchetterie le voyant moteur s'allume je cours chez mon garagiste ( Toyota ) la il m'annonce que la cause est le fusible des feux stop qui en est l'origine et que cela provient du au faisceau branché sur ma voiture, de plus il me dise qu'il n'est pas un faisceau d'origine et que c'est cela qui a causer le problème.
alors que le faisceau est monter sur ma voiture depuis 3 ans par un professionnel ( remorque du nord ) et que j'ai déjà tracter une autre remorque sans soucis. sachant que je l'avais déjà tracter du lieu d'achat a chez moi la veille et fait un tour a la déchetterie le matin même.

De plus j'avais également un soucis de batterie qui était faible et qui et tombé hs 2 jours après l'incident du fusible.

Est-ce que le fusible qui a griller peut être du au problème de la batterie ou de la nouvelle remorque, ou bien comme il me l'ont annoncer chez Toyota du faisceau ?

merci de vos futur réponse

4 réponses

Messages postés
24232
Date d'inscription
vendredi 13 avril 2012
Statut
Modérateur
Dernière intervention
1 septembre 2021
3 653
Bonsoir ben.le.chat.
Peut-être devriez-vous poser votre question plutôt sur le forum auto de l'Internaute? Vous aurez plus de chances d'obtenir des réponses:
http://auto.linternaute.com/forum/
Cordialement.
Messages postés
1040
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
2 août 2021
294
Bonsoir,
Un fusible qui grille est dû à un court circuit ; dans la mesure ou le problème ne survient que quand la remorque est raccordée, c'est le circuit de la remorque qui est en cause. Voir la prise, les feux et voir si le cable n'est pas écrasé.
Messages postés
29013
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
15 août 2021
6 489
Bjr, vérifiez aussi si le cablage de la nouvelle remorque correspond bien a ceux ci??
http://www.bing.com/images/search?q=cablage+prise+remorque&qpvt=cablage+prise+remorque&FORM=IGRE
vérifiez également l allumage de vos feux si vous avez changé une ampoule dernièrement (lampe a filament double)
Messages postés
2
Date d'inscription
jeudi 10 octobre 2013
Statut
Membre
Dernière intervention
14 octobre 2013

bonjour

désoler de mettre du temps a vous répondre mais avec le boulot ( en restauration ) pas évident. alors je tien tout d'abord a vous remercier pour vos réponse.
j'ai donc vérifier le câblage et le circuit de la remorque mais je n'ai vue aucun soucis a ce niveau la, je me suis donc intéresser au faisceau de la voiture mais il n'y aucun problème non plus. demain si j'en ai le temps j'irai faire un tour avec la remorque pour voir si le problème persiste.