A l.aide!!!! mon lave linge ne fait plus essorrage!!pourquoi???

Utilisateur anonyme - 23 janv. 2009 à 14:10
 Utilisateur anonyme - 8 févr. 2009 à 16:01
MA BRANDT MALICE A modele S 390 ne fonctionne pas bien,car le cycle s'.arrette au moment de l'essorrage!! donc la cuve est pleine d.eau! pourquoi??? merciii.je precise que tout les filtres son propre..a bientot
A voir également:

5 réponses

Utilisateur anonyme
23 janv. 2009 à 14:13
verifier que la pompe n'est pas bouchée
Utilisateur anonyme
23 janv. 2009 à 18:55
probleme filtre surement , demonte le , y a peut etre des cheveux ou de la monnaie, des epingles qui ont bloque quelque chose.... en general c ca !!
Utilisateur anonyme
23 janv. 2009 à 22:09
le programmateur ne dépasse plus la position "arret cuve pleine", qui doit exister sur ce modèle ....éssaie de débloquer le bouton correspondant ....démonte le programmateur, qui est grippé .....je suis bien arrivé à démonter et remonter ma cuve, sans outils spéciaux ni schéma, car le tambour avait perdu un renfort qui cognait sur la resistance, alors tu peux tomber un petit boitier ...mais avant, tapote les commandes ,c'est un mauvais contact ......
Utilisateur anonyme
25 janv. 2009 à 00:30
Bonsoir , vérifierz si le programmateur est bien arrivé sur la position vidange et si oui vérifiez la pompe de vidange avec de la chance c'est ça autrement avec l'électronique embarquée seul un pro vous la dépannera cordialement

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Utilisateur anonyme
8 févr. 2009 à 16:01
Merci de nous dire si vous avez eu un résultat positif avec les conseils de nos amis ou si la panne était tout autre pour se rendre compte si des pannes de ce genre doivent être dépannées directement par des professionnels et en valent la chandelle .Bonne journée