Signaler

Lave-vaisselle ne démarre pas avec le voyant "en cours" clignote

Posez votre question Philippe C - Dernière réponse le 26 janv. 2017 à 16:27 par stf_jpd87
Bonjour,

Tout d'abord merci pour ce forum.
Mon lave-vaisselle Siemens S9K51S ne démarre pas avec le voyant "en cours" qui clignote.
Grâce à votre site, j'ai compté le nombre de fois où il clignote pour trouver un numéro de panne mais il clignote plus de 50 fois sans interruption.
J'ai regardé le filtre et remis du sel et du liquide de rinçage car les 2 voyants "sel" et liquide de rinçage clignotaient.
Merci pour votre aide car on est locataire et un peu gênés pour annoncer au propriétaire que son LV Siemens ne fonctionne plus.
Philippe
Afficher la suite 
Utile
+0
plus moins
bonjour,

la référence de votre appareil n'est pas la bonne, ensuite penchez votre lave vaisselle en arrière, voir si il ne serait pas juste en sécurité anti débordement ....
Donnez votre avis
Utile
+0
plus moins
Merci.
Je vais voir ce soir
Donnez votre avis
Utile
+0
plus moins
Bonjour,

On a penché le lave vaisselle en arrière, et malheureusement pas de changement.

Quels sont les autres points à vérifier?
stf_la sudiste 17422Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 8 juillet 2017 Dernière intervention - 24 janv. 2017 à 09:14
est ce que de l'eau a coulé ????? vous pouvez donner plus de détails que l'on sache dans quelle direction aller !!!
Répondre
Donnez votre avis
Utile
+0
plus moins
Non l'eau n'a pas coulé.
Donnez votre avis
Utile
+0
plus moins
Bonsoir

Verser deux litres d'eau dans la cuve et lancer un programme.
Dites nous tout ce qui se passe jusqu'à la panne.
Cordialement.
Donnez votre avis
Utile
+0
plus moins
Merci stf_jpd87.
Je vais voir ce soir et vous en parlerai demain.
Donnez votre avis
Utile
+0
plus moins
Bonjour,

Malheureusement le problème reste le même.
Le programme ne démarre pas et le voyant clignotte.
Donnez votre avis
Utile
+0
plus moins
soit vous appelez un dépanneur, soit vous démontez le coté gauche de votre lave vaisselle et regardez le répartiteur, les durites si elles sont encrassées, controlez aussi le débimètre
Donnez votre avis
Utile
+0
plus moins
Bonsoir

Comme il ne commence pas une vidange avez-vous vérifié le contact de la porte, dans la façade.
Référence machine erronéeS9K51S
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !