Lave vaisselle Siemens qui ne démarre plus et beep

Signaler
-
Messages postés
64191
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
-
Bonjour,
Je suis totalement désespéré, à la recherche de conseil. Avec le Covid personne ne veut se déplacer pour réparer mon lave-vaisselle. Il s’agit d’un Siemens SN65E003EU/43.
J’avais un problème avec la pompe de drain et le flotteur que j’ai nettoyé en retirant la pompe. Une fois cela fait j’ai rebranché le secteur mais maintenant il ne s’allume plus du tout et le bouton on/off fait un bruit de beep régulier avec un intervalle inférieur à 1 seconde entre deux beep.
Je ne trouve rien sur aucun forum, j’espère être tombé sur le bon ici ????.
Merci d’avance de me sauver la vie. Mère de 3 enfants seul, je suis au bout du roulot.

2 réponses

Messages postés
64191
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 107
Bonour

Vous avez démonté la pompe de vidange N° 0455 par la trappe avant??
Vous parlez ensuite du flotteur N° 0524 ou ??? quel sont les voyants allumés à ce moment là???
Voir sur cette VUE ÉCLATÉE
Cordialement.



Merci pour cette reponse. C’est exactement les bons numéro de ce que je decris.
Messages postés
64191
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 107
Bonjour

Avez-vous essayé de maintenir le bouton marche enfoncé 10s ??
Quand vous êtes intervenue du le LV avez-vous bien débranché la machine??
Avez-vous bien tout remis en place??
Quand vous êtes intervenue avez-vous démonté la base (socle) , touché au boîtier N° 0570??
Plein de questions car panne anormale.