Signaler

Pourquoi mon va-et-vient ne fonctionne plus ?

Posez votre question mandrake - Dernière réponse le 2 janv. 2010 à 23:45
Bonjour à tous, J'ai changé les boutons poussoirs d'un va et vient à 3 interrupteurs (connecté à un télérupteur). Depuis le remplacement de BP, le va et vient ne fonctionne plus correctement : il faut appuyer plusieurs fois sur un BP (le nombre de fois est aléatoire) pour que la lumière s'allume. Le télérupteur a été câblé il y a 30 ans, je ne retrouve aucun câblage semblable sur le net : 1 et A1 connecté au Neutre A2 connecté aux BPs 3 retour des ampoules (cablé en bleu) la deuxième borne des BPs est reliée à une phase prise sur un disjonteur 10A La phase des ampoule est prise aux bornes des BPs Comment revenir à la normal ? Est-ce que les BPs (Legrand Mosaic) sont en cause ? Merci d'avance pour vos réponses.
Afficher la suite 
Utile
+0
moins plus
Bonsoir, Chaque BP est câblé en // sur le suivant et alimente la bobine du télérupteur ( 2 fils suffisent ). Le contact du télérupteur alimente le retour lampe. Suit le lien: le schéma est explicite http://www.telerupteur.com/ Courage Sls
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Je n'ai pas trop bien compris la réponse de JCinFo qqui ne presente que etrangement un violet vers le luminaire Même SI autre que le bleu foncé on peut mettre nimporte quoi cette couleur sur un circuit qui n'est pas de comande la fait assez mal) bien sur, je ne desire pas vexer mais aider (j'ai un caractere un peu pointu ddésolé) A mon avis d'electricien, tu t'es planté dans le type d'interrupteur est tu certain d'avoir mis des poussoirs et pas des interupteurs A+
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, Dans l'explication donnée par le créateur de l'animation, l'important n'est pas la couleur des fils, mais la compréhension du montage. Pour être pointu dans les remarques, il faut d'abord relire le texte à l'écran en appuyant sur " Prévisualisation ". Courage La sagesse vient avec le temps. Sls
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, De toute façon la couleur violette est parfaitement recevable pour ce type d'application (liaison entre télérupteur et lampe), et personnellement je trouve qu'elle permet de rendre les schémas présentés dans le lien tout à fait compréhensibles. A+
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, ok pour les couleurs orange ou violet pourvu que ce ne soit pas bleu (clair) ni vert ou jaune (ou vert et jaune) le plan tel qu'il es la ne montre pas d'une part le montage telerupteur (ou j'avais encore un oeuil dans le Kake) je disais plus simplement a la personne en panne puisqu'il parle de remplacement et pas de mobtage qu'il n'a peut être pas monté des poussoirs (contact fermé en poussant) mais des inters normaux?? auquel cas son telerupteur de plus ne fera pas de vieux os...
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, Sympa le petit schéma qui s'allume et s'éteint !! :-)
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, Pâté, foie gras ou alcool, les schémas sont en dessous de l'image. Courage Sls
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Le problème venait du télérupteur, après remplacement de ce dernier, tout fonctionne normalement. Merci à tous pour votre aide
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, Et merci du retour d'info !! Bonne année.
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !