Problème va et vient [Résolu]

Signaler
Messages postés
4
Date d'inscription
mardi 22 septembre 2015
Statut
Membre
Dernière intervention
11 mars 2021
-
Messages postés
4
Date d'inscription
mardi 22 septembre 2015
Statut
Membre
Dernière intervention
11 mars 2021
-
Bonjour à tous et merci d avance à ceux qui vont me lire.

Je voulais tester mon interrupteur va et vient avant de plaquer mon plafond. Je suis en rénovation complète.

Quand je branche ma alim au table, les 3 lampes du couloir restent allumées. Et je 'e trouve pas la raison.

Je schématise mon installe : mon alim va jusqu a un 1er interrupteur VV. Ma phase y est branchée et mon retour lampe. ainsi que mes 2 navettes qui partent direct au 2iem inter VV. Mon neutre est relié à un vago et passe par mes trois ampoules.
Sur le 2iem inter VV, il y a un retour lampe orange et les navettes qui filent au 1er inter.

Je vous joins des photos pour mieux comprendre.
Sur la photo 1 ( 1er inter) la gaine du haut est l alim et celle du haut le retour lampe).

Merci à vous ! Et bonne après midi.

3 réponses

Messages postés
1719
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
15 juillet 2021
448
Bonjour,

C'est normal que cela ne marche pas votre branchement n'est pas bon, vos lampes sont alimentées en direct.

Votre phase (alimentation) doit arriver sur le branchement L de votre premier inter, vous repartez avec les 2 fils navettes (noir) vers le deuxième inter. Sur le 2ème inter vous branchez les 2 fils noirs et vous branchez sur la borne L un fil qui va à l'ampoule. De l'ampoule vous repartez avec un fil bleu (le neutre).

Tous les branchements se font courant coupé.
Messages postés
14145
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 juillet 2021
3 378
Bonjour,




Un schéma de principe :



(image cliquable)
Messages postés
4
Date d'inscription
mardi 22 septembre 2015
Statut
Membre
Dernière intervention
11 mars 2021

Super merci à vous ! Erreur bête. J'ai oublié d isoler la phase qui revient des lampes.
Problème résolu avec un petit vago. Je savais bien que c était tout simple.

Bonne fin de journée et merci encore pour votre rapidité.