Signaler

Pourquoi je n'ai que 193 volts ?

Posez votre question samaritain91 - Dernière réponse le 23 janv. 2010 à 15:11
Bonjour à tous, Suite à des travaux dans ma chambre, la lumière du plafond a été débranché, maintenant je veux remettre ça en place, mais j'ai un petit soucis : J'ai une gaine qui arrive dans ma chambre avec 4 fils : 2 rouge, 1 noir et 1 terre (jaune et vert). Quand je prend des mesures avec mon multimètre j'ai au maximum 193 Volts entre 1 rouge et le noir. Et avec l'autre rouge et le noir j'obtiens dans les 30 Volts environ. J'ai pas un petit problème ou c'est moi qui me prend la tête pour rien ?? Merci d'avance. Rémy
Afficher la suite 
Utile
+0
moins plus
Salut .Sans trop de souci tu mets les deux rouges ensemble;mets ton installation hors tension avant.Et si tu veux ,tu mesures après Bye.
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Je ne sais pas si il est bien sage de mettre ensemble les 2 rouges (2 circuits differents??) quand au noir, il se pourrait, si les couleurs ont été respectées qu'il sagisse de celui qui va a la lampe? a moins qu'il ne soit bleu TRES foncé?? il faudrait que tu dse ce que tu as au niveau de l'interrupteur, au niveau de l'appareil d'eclairage et ou tu vois ces fils que tu as décrit. A +
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, je voulais dire surtout que une DDP de 160 volts entre les 2 rouges il vaut quand même mieux ne pas mettre les 2 rouges ensemble!! surtout que 160 * 1,414 ca fait 226!! pas 2 phases differentes dont l'une est chargée ?? avis perso
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !