Tension de 160 V au lieu de 220v sur une prise de courant [Résolu]

dhohl 2 Messages postés dimanche 19 avril 2015Date d'inscription 19 avril 2015 Dernière intervention - 19 avril 2015 à 19:50 - Dernière réponse : Icare95 17557 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 22 juin 2018 Dernière intervention
- 19 avril 2015 à 20:41
Bonjour,

Depuis quelques jours j'ai une prise de courant qui ne fonctionne plus dans une pièce. ( 1 sur 4 ) . la tension mesuré sur cette prise me donne 160 volts entre neutre et phase.( pas de prise de terre) Cette prise fonctionnait normalement jusqu'à présent. Pas de problème au niveau du disjoncteur . Tout à l'air de fonctionner normalement au niveau du tableau.

Merci pour votre aide

Denis
Afficher la suite 

Votre réponse

3 réponses

Icare95 17557 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 22 juin 2018 Dernière intervention - 19 avril 2015 à 19:53
-1
Merci
Bjr, vous devez avoir un pontage ou un mauvais serrage dans une boite de dérivation ou sur les autres prises ??
dhohl 2 Messages postés dimanche 19 avril 2015Date d'inscription 19 avril 2015 Dernière intervention - 19 avril 2015 à 20:30
Merci pour votre prompt réponse.
Finalement j'ai testé le fusible qui est unique pour cette prise de courant et il s'avère qu'il est n'est plus bon. Je l'ai changé et la prise indique 220v.
Comment cela se fait il que j'ai 160v avec un fusible hors d'usage?
Icare95 17557 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 22 juin 2018 Dernière intervention - 19 avril 2015 à 20:41
la réponse est ci dessus votre installation est a revoir ..!!
Commenter la réponse de Icare95