Signaler

Pourquoi mon différentiel saute ? [Fermé]

Posez votre question fabiend - Dernière réponse le 21 mai 2011 à 18:48 par stf_frmu
salut a tous j'ai 2 circuits qui sont font sauté mon différentiel de manière très aléatoire ( c'est deja arrivé lorsque j'etais parti en vacances en ayant tout débranché) j'ai donc mis ces 2 circuits sur un second différentiel afin que ca ne pénalise pas le reste ( surtout en hiver, la chaudière s'eteindrait) ces 2 circuits sont des prises de la salle de jeux des gosses et des prises du plan de travail de la cuisine j'ai emprunté à un électricien un mesureur de courant de fuite ( une sorte de pince ampéremetrique avec une résolution de 0.1ma) j'ai donc un courant de fuite de 6.8ma en permanence ( mesuré sur le fil de terre général) principalement localisé sur le lave vaiselle 2ma et 2.3ma sur les 2 circuits du second différentiel pourriez vous me dire si 6.8ma est un courant de fuite normal? est ce que quelqu'un a déja eu un problème d'humidité dans des prises? est ce que quelqu'un aurait une piste? en vous remerciant fabien
Afficher la suite 
Utile
+3
plus moins
Bonsoir, est-ce que de l'humidité pourrai stagner dans les gaines électrique ?
Cette réponse vous a-t-elle aidé ?  
Utile
+1
plus moins
bonjour , si humidité , peu etre vert de gris ! controlez l état des connections et leurs serrages dans un premier temps . ensuite , pour un défaut sur la ligne , il faudrait un ohmmetre sous le disjoncteur de ligne , celui-ci etant declenché et fermer les circuit un par un en mettant une lampe et voir la reaction ( difference de lecture) . si c pas bon , revenez pour la suite !
Utile
+1
plus moins
merci pour vos reponses le diff fait 30ma pourriez vous me donner un complément d'information car je n'ai pas très bien compris ce que je dois faire merci fabien
Utile
+0
plus moins
Bonsoir, Si des appareils restent branchés il faut tenir compte de l'antiparasite d'entrée qui va fausser les résultats. Slt,
Utile
+0
plus moins
Hello Le filtre est sûrement HS Valeur du dif qui saute ?
Utile
+0
plus moins
Bonjour, faire une mesure sur la partie installation fixe en ayant débranché TOUT les appareils. Ensuite, faire un contrôle d'isolation pour chaque appareil avec un mégohmmètre qui va vous indiquer une résistance. Cordialement, Daniel.
Utile
+0
plus moins
salut ce n'est pas le filtre du diff qui est en cause car le probleme est présent avec 2 différentiel différent en tout débranchant, j'ai 0ma en fuite en tout rebranchant, j'ai 2,3ma de fuite j'ai 8 appareils branché en permanence, chacun de ses appareils a un courant de fuite entre 0,3 et 0,6ma la somme des fuites devrait faire 3,3ma mais je n'ai que 2,3ma lorsque tout est branché le problème est le différentiel saute des fois lorsque j'ai tout débranché (parti en vacance) j'ai regardé dans la boite de dérivation, tout a l'air normal, pas de trace d'humidité fabien
Utile
+0
plus moins
Re, Il n'à jamais été question de filtre sur le différentiel ou alors c'est une erreur, Votre installation est-elle récente ? Quand vous écrivez que tout est débranché :ça suppose la chaudière aussi. A+,
Utile
+0
plus moins
salut oui chaudiere deconnecté aussi, four aussi l'installation à 4 ans fabien
Utile
+0
plus moins
Bonjour Un interrupteur ou un disjoncteur différentiel 30 mA doit déclencher entre 15 et 30 mA de courant de fuite, c'est la norme. Si vous pouvez, testez ou faites tester ces différenciels par un testeur de différentiel. Il ne doit pas déchencher en dessous de 15 mA pour tenir compte des courants de fuite de certains composants équipant certains appareils, filtres, résistances, ect...
Utile
+0
plus moins
salut j'ai testé mes différentiel, ils se déclenchent entre 25 et 30 ma fabien
Utile
+0
plus moins
Hello Une inversion neutre-terre peut avoir le même résultat dans la mesure où l'équipement serait de très faible puissance. Par exemple le 220~ qui alimente l'allumage d'un foyer au gaz
Utile
+0
plus moins
Bonsoir troisdansun, le défaut peut se produire alors que tout est débranché, en espérant que tout est débranché , A+,
Utile
+0
plus moins
salut merci pour vos réponses oui je suis sur que tout est débranché car le probleme n'est présent que sur 2 circuits donc ca limite le nombre de prise les boites de dérivation se situent au grenier sous la laine de verre avec d'autres circuits ( qui eux n'ont pas de problème) donc j'en deduis: pas de problème d'humidité dans les boites de dérivation ( je les ai ouvertes et je n'ai pas vu d'eau) je n'ai que 2 prises qui pourrait etre assujeti à l'humidité car elle se situe a la cave fabien
Utile
+0
plus moins
Bonsoir, j'ai vu des cas où des petites bêtes étaient la cause ,mais là vous avez vérifié . je pense qu'une mesure d'isolement avec un mégohmètre peut s'avérer nécessaire dans votre cas. Cordialement, Daniel.
Utile
+0
plus moins
cest due au reseaux charger
rabah- 21 mai 2011 à 16:50
salt atoutes lequipe conaisse le esregle de securite
stf_frmu 25619Messages postés mercredi 22 février 2012Date d'inscription ModérateurStatut 21 mai 2017 Dernière intervention - 21 mai 2011 à 18:48
oui elle connait les regles de sécurité.. et depuis le temps le probleme est reglé !!

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !