Pourquoi mon lave-linge s'arrête-t-il à 8 mn de la fin ? [Résolu/Fermé]

- - Dernière réponse : stf_jpd87
Messages postés
57742
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2019
- 26 mars 2019 à 07:30
en plus de ma question précédente je précise qu'il s'agit d'une samsung p843, que la pompe fonctionne bien, je n'ai pas trouvé de filtre ni derrière le bouchon (face avant en bas à droite) ni à la sortie de la cuve. la machine fait son cycle normalement jusqu'à 8 mn avant la fin, à ce niveau soit elle s'arrête soit elle se bloque sur la fonction vidange qu'elle relance sans arrêt sans faire sortir l'eau . encore merci de votre aide
Afficher la suite 

13 réponses

Meilleure réponse
13
Merci
merci pour votre réponse aussi rapide je vais donc faire comme vous l'avez dit bonne année à vous également

Dire « Merci » 13

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage Linternaute.com

Linternaute 6990 internautes nous ont dit merci ce mois-ci

1
Merci
Bonjour, je vous prie d'éditer vos posts précédents plutôt que d'ouvrir un nouveau sujet à chaque fois. Je supprime le 1er sujet et copie-colle ci-dessous votre première question. Merci, L'administrateur. j'ai posé une question hier 12/01 que je complète ci-après les 2 essais que j'ai effectué l'un hier soir et l'autre ce matin est que la machine s'est arrêtée la première fois à 8 mn de la fin du programme couleur et la deuxième fois toujours à 8 mn mais elle semblait essayer d'avancer mais elle n'arrivait pas. est le programmeur ? merci de votre aide
1
Merci
merci bernard621 en fait j'ai l'impression qu'elle est complètement pommée cette machine - des fois elle s'arrête à 8 mn de la fin du programme et ni ne vidange ni n'essore - des fois elle fait des tentatives de vidange en arrivant à 8 mn mais n'arrive pas à continuer - et une fois elle a affiché le code erreur 5E comme tout à fait au début c'est que la vidange et les essorages courts intermédiaires se font normalement mais pas la vidange et l'essorage final est-ce que cela pourrait venir du programmeur, de la chambre de compression (où se trouve-t-elle?) j'ai soufflé dans le petit tuyau du pressostat j'ai enlevé complètement la pompe elle est neuve (j'avais trouvé une pièce de monnaie) merci infiniment si tu te retrouve la dedans
1
Merci
bonjour pour le progammateur il suffit de l alimenter au courant directment s il tourne normalement il est bon.
1
Merci
bonjour je ne me souvient plus avez vous regardé aux charbons? àla tachymétrie? A tout de suite
0
Merci
bonjour la seule solution est de démonter la pompe complétement méme ce qui se trouve en son corps pour débarrasser celui ci des intrus qui s y trouvent ensuite vous frottez tout les éléments et l intérieur de celle ci remontez le tout et faites un essai.A tout à l heure
0
Merci
Bonjour bernard621 j'ai essayé le programmateur il fonctionne je vais chercher où se trouve la chambre à compression et voir s'il n'y a pas qqchose. merci
0
Merci
bonjour désolé j'étais occupé en fait je n'ai trouvé qu'une partie bombée en bas de la cuve de laquelle sort un tuyau transparent qui va vers le pressostat je suppose que c'est cela la chambre de compression, si c'est elle, elle n'est pas bouchée maintenant cela a empiré, non seulement la machine ne poursuit pas son programme à 8 mn de la fin, mait à 8 mn après un certain temps le système fuzzy logic (système de contrôle qui arrête la machine en cas d'anomalie) fait passer le temps restant à 14 mn. je crois que j'en suis réduit à voir un technicien qui va certainement viser le programmateur merci de votre aide
0
Merci
bonjour je crois que j'ai trouvé la panne j'ai essayé à tout hasard de donner un petit coup du coté de la pompe au moment où la machine s'est arrêtée mais avant que le code erreur n'apparaisse la pompe s'est remise en marche et le programme a continué jusqu'à la fin. j'ai démonté la pompe pour voir ce qui la bloquer mais rien comment faire pour la graisser ou pour supprimer ce blocage merci de votre aide
0
Merci
bonjour une fois que vous l avez débloquée vous n avez rien d autre à faire et si elle le refait plus tard(ce n est pas sur qu elle le refera) vous faites la méme chose.vous savez que cette solution existe et méme celle de secouer l appareil suffit parfois. pas d inquiétude c est reparti pour un bon moment Bonne Année 2010
0
Merci
Ali, C'est certainement, juste parceque ta prise de courant,ou le circuit sue lequel elle se trouve, n'est pas assez fort pour supporter l'intensité de courant demandé, par le programme du lave-linge, lorsque celui-ci démarre les resistances de chauffage. Bien à toi Mahfoud
0
Merci
c'est pas vrai ! - tu es partout mahfoudh - qu'est-ce que tu viens faire sur ce forum ? en tous cas merci en fait j'ai trouvé la panne ; il s'agit soit d'un faux contact sur la pompe soit c'est la pompe elle-même car dès que je donne un petit coup dessus elle redémarre elle vidange et fait l'essorage. rappelle moi ton email - j'ai des nouvelles à t'annoncer le bonjour chez toi à bientôt ali
gentelman_2019
Messages postés
1
Date d'inscription
lundi 25 mars 2019
Statut
Membre
Dernière intervention
25 mars 2019
-
bonjour,

j'ai actuellement le même problème sur ma P843 et j'ai pas réussit à le résoudre.
dès que je lance le programme de rinçage et essorage la machine s'arrête à 8-9 min .
j'ai un fuite au niveau de filtre de débouchage est ce sa cause problème?
la pompe de déchargement présente un bruit mais elle fonctionne et le déchargement de l'eau se fait .
j'ai trouvé une pièce de monnaie dans la chambre de compression!
le pressostat fonctionne mais je l'ai changé comme même.

Merci d'avance pour votre aide.
stf_jpd87
Messages postés
57742
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2019
7743 -
Bonjour gentelman_2019


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
-1
Merci
bonjour c est une grosse piéce transparente se trouvant en fin d alimentation en eau . Dés que vous l aurez trouvée dites moi ce que vous avez constaté. A tout de suite